Pioneer vsx-lx51 ingen lyd...

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 5 av 5
  1. #1
    Newcomer
    Medlem siden
    Jan 2007
    Poster
    78
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Pioneer vsx-lx51 ingen lyd...

    Hei,
    jeg får ikke lyd når jeg bruker AUX tilkobling på pioneer vsx-lx51.
    Får lyd ved optisk kabel og ipod tilkoblingen. Har prøvd flere aux inganger. testet med flere kabler. Noen spesiel instilling for å kunne spille av fra AUX?
    har akkruat instalert systemet for en kompis.

  2. #2
    Intermediate CavaleraRules sin avatar
    Medlem siden
    Sep 2004
    Poster
    4,312
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Inn i menyen og sette valgte inngang til analog? Hvis det er RCA-inngang du bruker da..

  3. #3
    Newcomer
    Medlem siden
    Jan 2007
    Poster
    78
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    jeg er inne på setup menu nå, å inne på inpu setup
    digital inn-----
    HMDI input----
    Component in OFF


    finner ikke hvor jeg kan velge analogt signal.
    er jeg på riktig meny?

  4. #4
    Intermediate CavaleraRules sin avatar
    Medlem siden
    Sep 2004
    Poster
    4,312
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hva hvis du setter digital inn til off, ikke -----

  5. #5
    Newcomer
    Medlem siden
    Jan 2007
    Poster
    78
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    takker

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •