V663 Sender ikke signaler til sub - Side 2

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 2 av 2 FørsteFørste 1 2
Viser resultater 21 til 34 av 34
  1. #21
    Active alphamale sin avatar
    Medlem siden
    Sep 2007
    Poster
    335
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Zcum
    Var fint å høre

    Hadde du kvittering på kjøpet ditt da du leverte den?
    finner ikke kvitteringen min, men dem har vell sikkert en database som inneholder mitt kjøp fra ifjor?

    hadde IKKE kvitteringen.
    men den har de, så det skal du ikke bekymre deg så veldig mye om
    B&W 802 D3 ht - B&W ​cmc2 - ADA TRINNOV TEQ 8 rcs - OPPO kilde - MAC MINI kilde - CLASSÉ ssp 800 DELTA - YAMAHA mx-A5000 - KLIPSCH surr - PARADIGM sub1*2stk - PARASOUND jc1 mono eff - WEISS dac/interface - PHILIPS tv - BENQ projector


  2. #22
    Active alphamale sin avatar
    Medlem siden
    Sep 2007
    Poster
    335
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av asvaberg
    På Yamaha receivere kan man faktisk ha "large" på frontene og allikevel få LFE til sub siden man har valget under LFE "front", "sub", "both" - det tror jeg ikke andre receiver-merker har.
    jøss!

    det var jeg ikke klar over, trodde det var slik at man kunne velge mellom lfe sign. ved enten kino-stereo eller begge. ja ser man detops: er det i så fall noenher inne som kjører front til large sammen med lfe, og hvordan fungerer det i praksis?????? lydvegg foran?

    dette må prøves i kveld
    B&W 802 D3 ht - B&W ​cmc2 - ADA TRINNOV TEQ 8 rcs - OPPO kilde - MAC MINI kilde - CLASSÉ ssp 800 DELTA - YAMAHA mx-A5000 - KLIPSCH surr - PARADIGM sub1*2stk - PARASOUND jc1 mono eff - WEISS dac/interface - PHILIPS tv - BENQ projector


  3. #23
    Active St3ffaN sin avatar
    Medlem siden
    Sep 2005
    Poster
    378
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Da må det i alle fall ha et LFE-signal, for hos meg blir bassen helt borte på f.eks musikk når front står som Large og Bass out til subwoofer.

  4. #24
    Active Zcum sin avatar
    Medlem siden
    Mar 2007
    Poster
    399
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ja.

    Firmaeieren som prøvde ut receiveren sa at han ikke gjorde noe forandringer til receiveren i det hele tatt, bare plugget i subwooferen, og så fungerte det hos han med en gang.

    Og har også prøvd å satt innstillingene på "small" men fungerte ikke da heller.

  5. #25
    Expert
    Medlem siden
    Feb 2007
    Poster
    6,570
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Bare så det er sagt: jeg kjenner ikke 663, men min 659 har denne muligheten , se bilde fra manualen:

    Vedlegg 37856

  6. #26
    Expert
    Medlem siden
    Feb 2007
    Poster
    6,570
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Fant manualen til 663 på nettet og ser at det er annerledes der ja:

    Vedlegg 37857

  7. #27
    Active Zcum sin avatar
    Medlem siden
    Mar 2007
    Poster
    399
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ja,

    Har prøvd både Both og SWFR, ikke noe liv i suben.
    Har også prøvd å sette høytalere til Small, og Large.

    Like lite som skjer i suben.

    Du ser jo ganske enkelt når den får signal, da den er grønn.
    Men min lyser kun Rødt, så han får ikke signal at all. Med mindre jeg bruker de metodene som er beskrevet tidligere i post.

  8. #28
    Active Zcum sin avatar
    Medlem siden
    Mar 2007
    Poster
    399
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    altså, Ikke at jeg tviler på kunnskapene til folka her inne. men etter hva jeg har lest å forstått i denna posten, så ser det ikke ut til at den er noe å fikse, iallefall som jeg kan gjøre.

    så lurer på om jeg ikke skal kontakte hifiklubben å få dem til å sjekke.

    Men du Alphamale, ser du nå har SVS sub.

    Du som har også hatt CV sub, er forskjellen STOR imellom CV og SVS. altså overgangen.

    For hvis det nå er slik at jeg må få en ny sub, så vil jeg gå for noe ordentlig, Har mistet sansen for den høylytte fisinga som CV subben slipper ut.

  9. #29
    Expert
    Medlem siden
    Feb 2007
    Poster
    6,570
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Da kom jeg hjem og testet ut dette. Ble usikker på om ordlyden i 659 manualen kanskje var feil, rett og slett; siden 661 ikke har denne muligheten.
    Men, joda, RX-V659 har denne lille "hemmeligheten" med å kunne kjøre LFE og lavfrekvens lyd til BÅDE sub og fronter satt til "large". Så det er derfor denne receiveren er så god.....

  10. #30
    Intermediate CavaleraRules sin avatar
    Medlem siden
    Sep 2004
    Poster
    4,312
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av asvaberg
    Da kom jeg hjem og testet ut dette. Ble usikker på om ordlyden i 659 manualen kanskje var feil, rett og slett; siden 661 ikke har denne muligheten.
    Men, joda, RX-V659 har denne lille "hemmeligheten" med å kunne kjøre LFE og lavfrekvens lyd til BÅDE sub og fronter satt til "large". Så det er derfor denne receiveren er så god.....
    På "both" får man vel lave frekvenser i begge, mens LFE kun går til sub?

    Er forresten noe tilsvarende på Pioneer..

  11. #31
    Expert
    Medlem siden
    Feb 2007
    Poster
    6,570
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av CavaleraRules
    På "both" får man vel lave frekvenser i begge, mens LFE kun går til sub?

    Er forresten noe tilsvarende på Pioneer..
    Korrekt - LFE er forbehold sub da.

    Men hos meg blir lyden uansett best med fronter til "small" og LFE til "sub". De fleste har det sikkert slik med mindre man har schwæææære fronter.... Ikon 8 og den gjengen der

  12. #32
    Active Zcum sin avatar
    Medlem siden
    Mar 2007
    Poster
    399
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Men hvis jeg skifter mellom "small", "large" eller "both". må jeg skru av forsterkeren for at den skal skifte, eller gjør den det med en gang jeg skifter. for ingenting skjer.

  13. #33
    Intermediate CavaleraRules sin avatar
    Medlem siden
    Sep 2004
    Poster
    4,312
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det skal skje "on the spot".

    Har aldri opplevd at det ikke har endret seg med en gang. Inkludert Yamaha.

  14. #34
    Active alphamale sin avatar
    Medlem siden
    Sep 2007
    Poster
    335
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Zcum
    altså, Ikke at jeg tviler på kunnskapene til folka her inne. men etter hva jeg har lest å forstått i denna posten, så ser det ikke ut til at den er noe å fikse, iallefall som jeg kan gjøre.

    så lurer på om jeg ikke skal kontakte hifiklubben å få dem til å sjekke.

    Men du Alphamale, ser du nå har SVS sub.

    Du som har også hatt CV sub, er forskjellen STOR imellom CV og SVS. altså overgangen.

    For hvis det nå er slik at jeg må få en ny sub, så vil jeg gå for noe ordentlig, Har mistet sansen for den høylytte fisinga som CV subben slipper ut.
    tja..........
    hva man skal si.....

    svs er " wake up "
    la meg si det sånn.
    tok litt tid å ressonere tilbake til cv. som du skjønner, selv om jeg hadde en.
    svs er en annen verden..................:-D
    B&W 802 D3 ht - B&W ​cmc2 - ADA TRINNOV TEQ 8 rcs - OPPO kilde - MAC MINI kilde - CLASSÉ ssp 800 DELTA - YAMAHA mx-A5000 - KLIPSCH surr - PARADIGM sub1*2stk - PARASOUND jc1 mono eff - WEISS dac/interface - PHILIPS tv - BENQ projector


Side 2 av 2 FørsteFørste 1 2

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •