Trenger Hjelp. Utgang 5 på min nad t754 er defekt.

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 4 av 4
  1. #1
    Newcomer
    Medlem siden
    Oct 2007
    Poster
    4
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Trenger Hjelp. Utgang 5 på min nad t754 er defekt.

    Alt fungerer helt feilfritt men plutselig begynner høyere bakHT og oppføre seg rart. lyden er veldig svak og det skurrer, har testet om det er høytaleren eller kabelen men det er det ikke. For meg virker det som det kan være utgangen fra receiveren som ikke har god nok kontakt fra innsiden. Noen som har noen forslag til hva dette kan være og noen mulig løsning på problemet? Hvor mye det koster og fikse?
    Blir glad for alle svar.

  2. #2
    Intermediate
    Medlem siden
    Feb 2005
    Poster
    704
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    letteste måten å sjekke om det er noe gale, er å åpne den opp og se om sikringen er gått. Helst skru av strømmen før du gjør det

  3. #3
    Expert da-ty@online.no sin avatar
    Medlem siden
    Sep 2004
    Poster
    5,595
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Smile

    Sitat Opprinnelig postet av norpimp
    letteste måten å sjekke om det er noe gale, er å åpne den opp og se om sikringen er gått. Helst skru av strømmen før du gjør det
    Kan vel være dumt med henhold til garanti osv. Det beste er vel å ta kontakt med HFK eller Dalens elektronikkservice. Hør om de har vært borti problemet. Hvis lyden er svak og det skurrer er det neppe sikringen som har røket.


    dalens elektronikkservice - Gule Sider®

  4. #4
    Intermediate Danke sin avatar
    Medlem siden
    Aug 2007
    Poster
    4,731
    Takk & like
    Nevnt
    7 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hadde akkurat samme problem med min, + en masse annet rart som at Naden ikke ville koble seg til tv uten at den gav fra seg en masse jordingstøy og det var også uten subwoofer.. egentlig støyet den altfor mye hele tiden.
    Jeg måtte kjøre all lyd direkte og video kun til tv, noe som førte til at man måtte bytte en del ledninger.

    Jeg gav opp hele Naden og hevet kjøpet på Hifiklubben, kjøpte meg en denondvd spiller i innbytte og fikk cash tilbake.

    Er ikke helt fornøyd med Denon dvden heller noe som har fått meg til å gi opp Hifi klubben litt iallefall hva gjelder hjemmekino og dvd... handler av og til ledninger der og høytalere men er veldig skeptisk til butikkens "kvalitets alibi" etter dette.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •