Yamaha RX-V1900/3900 - Side 55

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 55 av 72 FørsteFørste ... 5 15 25 35 45 51 52 53 54 55 56 57 58 59 65 ... SisteSiste
Viser resultater 1,081 til 1,100 av 1428
  1. #1081
    Intermediate
    Medlem siden
    Jan 2009
    Poster
    779
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Forsøker å koble parabolen (analogt) til anallog ingang , og kjøre ut via HDMI til TVen.

    Men jeg får ikke noe signal ut til HDMI , har forsøkt mange porter bak forsterkeren , men uten hell.

    Noe spesielt man må gjøre for analoge enheter ?

  2. #1082
    Intermediate
    Medlem siden
    Mar 2008
    Poster
    549
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Mener du må inn i menysystemet å aktivere videokonverteren (analog -> digital)...

  3. #1083
    Intermediate
    Medlem siden
    Jan 2009
    Poster
    779
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har vært her inne og kikket med Analog -> HDMI , da har man to valg
    Through eller Processing , men ingen av disse gir meg noe bilde/lyd

  4. #1084
    Intermediate
    Medlem siden
    Mar 2008
    Poster
    549
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hvilken oppløsning er det på det analoge videosignalet du router til receiveren fra parabolens set-up boks?

    Merk at det kun er analoge signaler i SD (480/576 i/p) som kan konverteres og oppskaleres til 1080p. Analoge signaler i HD er normalt kopibeskyttet av innholdsleverandøren og kan ikke konverteres til digitalt domene!

  5. #1085
    Newcomer
    Medlem siden
    May 2009
    Poster
    75
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av yuri555
    Har vært her inne og kikket med Analog -> HDMI , da har man to valg
    Through eller Processing , men ingen av disse gir meg noe bilde/lyd
    Dette høres ut som om "feil" type HDMI-kabel. Hadde akkurat samme problemet med Altibox-dekoder; da jeg fikk kabel fra Altibox, fungerte det som det skulle. Er mest sannsynlig et HDMI 1.3-issue.

  6. #1086
    Intermediate
    Medlem siden
    Mar 2008
    Poster
    549
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ja, det tror jeg du har rett i. Det jeg skrev gjelder naturligvis motsatt vei. HDCP-protokollen forhindrer deg i å konvertere digitale HD-signaler til analogt domene.

    Ja, faktisk så kan medfølgende/tilhørende HDMI-kabel på slikt utstyr være å foretrekke fremfor en kvalitetskabel - rett og slett fordi leverandøren utelukkende har benyttet "sin" kabel under kompatibilitetstestingen.

  7. #1087
    Intermediate
    Medlem siden
    Mar 2008
    Poster
    549
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Pass for øvrig på at du ikke sender et HDMI-signal inn til V3900 fra en av de andre kildene samtidig med signal fra dekoderboksen for da vil ikke V3900 kunne konvertere det analoge videosignalet til digital via HDMI.

    V3900 kan heller ikke konvertere et analogt signal av typen 1080p, men dette er mindre relevant.

  8. #1088
    Newcomer
    Medlem siden
    Sep 2007
    Poster
    107
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Problemer med monitor out

    Heisann!
    Jeg har RX-V3900 med PS3 som DVD og Altibox-TV.
    Har koblet til plasma og projector. Når jeg skal se bilde på tv fra PS3 kobler receiver ut og inn, lyden hopper og inget bilde. Når jeg skrur av tv`n og på med projector er det inget problem. Dette problemet kom etter jeg begynte å bruke begge monitor out - utgangene. Noen råd/erfaringer?

  9. #1089
    Intermediate
    Medlem siden
    Jan 2009
    Poster
    779
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Gå inn på meny systemet og se om du bruker begge UT utgangene på likt. Vet ikke om dette er problem , men du kan jo teste , da du kan velge HDMI OUT 1 / 2 og begge samtidig.

  10. #1090
    Expert da-ty@online.no sin avatar
    Medlem siden
    Sep 2004
    Poster
    5,595
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av RoarViken
    Dette høres ut som om "feil" type HDMI-kabel. Hadde akkurat samme problemet med Altibox-dekoder; da jeg fikk kabel fra Altibox, fungerte det som det skulle. Er mest sannsynlig et HDMI 1.3-issue.
    Har opplev akkurat det samme.

  11. #1091
    Intermediate
    Medlem siden
    Jan 2009
    Poster
    779
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg fant ut at det var noe galt med den analoge kablen , my bad

  12. #1092
    Intermediate CNK sin avatar
    Medlem siden
    Mar 2005
    Poster
    1,787
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Noen som sitter med en 1900/3900 og kan fortelle meg om disse har 7 egne bånd (PEQ) til lfe kanalen om om disse kan flyttes (til egen spesifisert frekvens eller om disse er låst). Finner ingenting om dette i manuelen eller på nettet.

    Jeg vet 3900 har individuell delefrekvens og har muligheten til å lagre flere oppsett fremfor 1900. Er det noen andre ting som er forskjellig mtp manuelle justeringsmuligheter?

  13. #1093
    Intermediate
    Medlem siden
    Jan 2009
    Poster
    779
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Trodde bare at 3900 hadde denne funksjonen pr.kannal , 1900 mener jeg å ha lest bare har et filter på alle kannalene

  14. #1094
    Intermediate CNK sin avatar
    Medlem siden
    Mar 2005
    Poster
    1,787
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Så 1900 har ikke egne filter pr kanal engang? Det kan vel ikke stemme... Eller snakker du om delefrekvens?

  15. #1095
    Intermediate
    Medlem siden
    Jan 2009
    Poster
    779
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    ja , blandet litt jeg. beklager , delfiltere jeg mener.

  16. #1096
    Intermediate
    Medlem siden
    Mar 2008
    Poster
    549
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av CNK
    Noen som sitter med en 1900/3900 og kan fortelle meg om disse har 7 egne bånd (PEQ) til lfe kanalen om om disse kan flyttes (til egen spesifisert frekvens eller om disse er låst). Finner ingenting om dette i manuelen eller på nettet.
    Har ingen V1900/V3900 å leke meg med i øyeblikket, men om jeg tolker manualen riktig, så gjelder følgende:

    Alle 7 frekvensbånd er justerbare, men eq av LFE-kanalen er begrenset til bånd 1, 2, 3 og 4 (i følge manualen til V3900). Bånd 1-4 dekker frekvenser under 200 Hz (gjelder V3900).

    Snapshot fra manualen til V1900 her:



    Og snapshot fra V3900 manualen her:



    Mere info er å finne i avsnittet "Parametric equalizer information" bakerst i manualen til V1900 og V3900.

    Sitat Opprinnelig postet av CNK
    Jeg vet 3900 har individuell delefrekvens og har muligheten til å lagre flere oppsett fremfor 1900. Er det noen andre ting som er forskjellig mtp manuelle justeringsmuligheter?
    Kan du utdype hva du mener med individuell delefrekvens?

    Andre forskjeller er f.eks. at høyttaleravstand kan stilles inn med 5 centimeters nøyaktighet på V3900, mens for V1900 er det 10 cm.


    Alan

  17. #1097
    Intermediate Tronna_83 sin avatar
    Medlem siden
    Aug 2008
    Poster
    1,696
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Noen som har erfaring med Ikon 6 på 3900?

  18. #1098
    Intermediate
    Medlem siden
    Jan 2009
    Poster
    779
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg skal gå i innkjøp på en Radio Shack måler , men så sitter jeg og lurer på noe ang dette med test toner.

    På Guide står det kjør f.eks Front og Sub samtidig. Eller Sub alene.
    Hvordan kan jeg kjøre dette på forsterkeren ? (2kannal Stereo?)

    Samt , f.eks om jeg bare vil måle surrond høytalerene , hvordan kan jeg bare aktivere de ?

    Eller har jeg misforstått litt og man skal egentlig kjøre frekvens testene gjennom alle kannalene og måle ifra sweetspot (rette inn micen på vær høytaler)

    Edit: Har funnet ut av det selv (hvordan bare bruke enkle høytalere.)

  19. #1099
    Intermediate CNK sin avatar
    Medlem siden
    Mar 2005
    Poster
    1,787
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av X3MHC
    Kan du utdype hva du mener med individuell delefrekvens?
    Alan
    f.eks 80hz center 60hz center og 120 surr.

  20. #1100
    Intermediate
    Medlem siden
    Mar 2008
    Poster
    549
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    I følge manualen ser det ikke ut som om det er mulig å operere med forskjellig delefilter (crossover frekvens) pr. høyttaler verken for V1900 eller V3900.

    Fint om en eller flere eiere kan bekrefte eller avkrefte dette...

Side 55 av 72 FørsteFørste ... 5 15 25 35 45 51 52 53 54 55 56 57 58 59 65 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •