Yamaha RX-V1900/3900 - Side 14

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 14 av 72 FørsteFørste ... 4 10 11 12 13 14 15 16 17 18 24 34 44 54 64 ... SisteSiste
Viser resultater 261 til 280 av 1428
  1. #261
    Intermediate
    Medlem siden
    Mar 2008
    Poster
    549
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av da-ty@online.no
    Det er jo ingenting som blir aktivert når en bruker pre-out. Er bare vidreføring av et signal. Derfor blir det samme om du har sluttrinn på og 2 og 7 kanaler.
    Nå har du konkludert for raskt. Det er ikke ordinær pre-out funksjonalitet det her er tale om (det har jo de fleste receivere, selv de i nedre prisklasser), men en modus som deaktiverer alle kretser som ikke behøves når enheten skal fungere som en ren prosessor.

  2. #262
    Expert da-ty@online.no sin avatar
    Medlem siden
    Sep 2004
    Poster
    5,595
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Smile

    Sitat Opprinnelig postet av X3MHC
    Nå har du konkludert for raskt. Det er ikke ordinær pre-out funksjonalitet det her er tale om (det har jo de fleste receivere, selv de i nedre prisklasser), men en modus som deaktiverer alle kretser som ikke behøves når enheten skal fungere som en ren prosessor.
    Da som kun ren prosessor for 7.1 ? Hva om du setter et sluttrinn kun på 2 kanaler? Hva skjer da?
    Vil du ikke få lyd i de 2 kanalene om du ikke har sluttrinn på de resterende 5?

  3. #263
    Intermediate
    Medlem siden
    Mar 2008
    Poster
    549
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hmm, ser ut til at det var jeg som misforstod deg.

    Å benytte denne modusen i et 2.0 oppsett med effekttrinn burde nok fungere helt greit.

  4. #264
    Expert da-ty@online.no sin avatar
    Medlem siden
    Sep 2004
    Poster
    5,595
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av X3MHC
    Hmm, ser ut til at det var jeg som misforstod deg.

    Å benytte denne modusen i et 2.0 oppsett med effekttrinn burde nok fungere helt greit.
    Nice Det er jo helt topp. Er jo spes det jeg er ut etter.

  5. #265
    Newcomer
    Medlem siden
    Oct 2008
    Poster
    60
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av da-ty@online.no
    Ta kontakt med X3MHC her på AVF. Gir bra priser til AVF medlemmer
    Gjelder dette også Z7?

  6. #266
    Newcomer
    Medlem siden
    Aug 2008
    Poster
    194
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av X3MHC
    Nå har du konkludert for raskt. Det er ikke ordinær pre-out funksjonalitet det her er tale om (det har jo de fleste receivere, selv de i nedre prisklasser), men en modus som deaktiverer alle kretser som ikke behøves når enheten skal fungere som en ren prosessor.
    Du får det til å høres ut som den gjør noe spesielt. Det gjør den altså ikke.

    Lyden på denne er IDENTISK i preampmodus som når den er i vanlig modus med effekter tilkoblet. Det ENESTE som skjer er at alle effekte blir frikoblet slik at de kan brukes til andre soner.

  7. #267
    Expert da-ty@online.no sin avatar
    Medlem siden
    Sep 2004
    Poster
    5,595
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av gralle
    Gjelder dette også Z7?
    Yes

  8. #268
    Expert da-ty@online.no sin avatar
    Medlem siden
    Sep 2004
    Poster
    5,595
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Smile

    Sitat Opprinnelig postet av FFWD
    Du får det til å høres ut som den gjør noe spesielt. Det gjør den altså ikke.

    Lyden på denne er IDENTISK i preampmodus som når den er i vanlig modus med effekter tilkoblet. Det ENESTE som skjer er at alle effekte blir frikoblet slik at de kan brukes til andre soner.
    Da fikk vi endelig svar på dette. Vet du åssen pre-amp delen på Z7 er kontra Z11?

  9. #269
    Intermediate
    Medlem siden
    Mar 2008
    Poster
    549
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hvorvidt lyden er IDENTISK med eller uten SSP-modus er det vel umulig å fastslå siden lyden vil bli farget av de effekttrinnene som prosessoren er koblet til

    Som allerede nevnt så har jeg ingen førstehåndserfaring på verken Z7 eller Z11. Alt jeg vet er at Yamaha markedsfører dette som "noe spesielt".

  10. #270
    Intermediate
    Medlem siden
    Mar 2008
    Poster
    549
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av FFWD
    Lyden på denne er IDENTISK i preampmodus som når den er i vanlig modus med effekter tilkoblet. Det ENESTE som skjer er at alle effekte blir frikoblet slik at de kan brukes til andre soner.
    Ja, alt av info som er å finne i manualen tyder på at du har helt rett. Det eneste som skjer om 'PREAMP' modus settes til 'PÅ' er at lyden i hovedsonen kun sendes ut gjennom pre-out. På en V3900 og lavere vil lyden fra hovedsonen sendes både til pre-out og til høyttalerterminalene.

    Høyttaleruttakene på Z7/Z11 kan da som du påpeker benyttes til andre soner. Dette er ikke mulig for V3900 og lavere modeller.

    Nytteverdien av dette er naturligvis for de fleste heller beskjeden. Sånn sett er det et element av "hype" at Yamaha fremhever forforsterker modusen som en differensierende faktor mot billigere modeller.

    Dog, om alle andre soner enn hovedsonen er inaktive, så kan det muligens introdusere mindre støy i forsterkeren når lydsignalene kun sendes til pre-out og ikke til høyttaleruttakene i forforsterkermodus..?

    Dette er da åpent for diskusjon

  11. #271
    Expert da-ty@online.no sin avatar
    Medlem siden
    Sep 2004
    Poster
    5,595
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av X3MHC
    Ja, alt av info som er å finne i manualen tyder på at du har helt rett. Det eneste som skjer om 'PREAMP' modus settes til 'PÅ' er at lyden i hovedsonen kun sendes ut gjennom pre-out. På en V3900 og lavere vil lyden fra hovedsonen sendes både til pre-out og til høyttalerterminalene.

    Høyttaleruttakene på Z7/Z11 kan da som du påpeker benyttes til andre soner. Dette er ikke mulig for V3900 og lavere modeller.

    Nytteverdien av dette er naturligvis for de fleste heller beskjeden. Sånn sett er det et element av "hype" at Yamaha fremhever forforsterker modusen som en differensierende faktor mot billigere modeller.

    Dog, om alle andre soner enn hovedsonen er inaktive, så kan det muligens introdusere mindre støy i forsterkeren når lydsignalene kun sendes til pre-out og ikke til høyttaleruttakene i forforsterkermodus..?

    Dette er da åpent for diskusjon
    Hovedsonen er da front HT??

  12. #272
    Intermediate
    Medlem siden
    Mar 2008
    Poster
    549
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hovedsonen er ditt hovedoppsett enten dette er 7.1, 5.1, 2.1 eller 2.0

    Her er en "cut & paste" fra manualen:

    ■ Pre-amplifier mode PREAMP MODE
    Use this feature to select whether you use this unit as the
    preamplifier in the main zone.

    ON Select this setting when you use this unit as the
    preamplifier in the main zone. The audio signals
    for the main zone are only output at the PRE OUT
    jacks of this unit.

    OFF Select this setting to use the internal amplifiers of
    this unit for the main zone.

  13. #273
    Intermediate Tronna_83 sin avatar
    Medlem siden
    Aug 2008
    Poster
    1,696
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Dette så ut som en gruppe hvor Yamaha-fansen holder til, så da kastet jeg meg inn her for å si at jeg på torsdag blir en stolt eier av en Yamaha RX-V 3900=) Som er bestilt og betalt=)

    Gleder meg til å få blåst litt mer liv i oppsettet mitt enn med Denonen jeg hadde. Blir mer trøkk nå tror jeg ja=)

  14. #274
    Newcomer
    Medlem siden
    Oct 2008
    Poster
    60
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har en Z7 på vei i posten jeg også samt nye høytalere (Klipsch RF-83). Gleder meg som bare det.
    Blir det første anlegget jeg eier :>

  15. #275
    Intermediate Pinguz sin avatar
    Medlem siden
    Nov 2006
    Poster
    1,509
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Tronna_83
    Dette så ut som en gruppe hvor Yamaha-fansen holder til, så da kastet jeg meg inn her for å si at jeg på torsdag blir en stolt eier av en Yamaha RX-V 3900=) Som er bestilt og betalt=)

    Gleder meg til å få blåst litt mer liv i oppsettet mitt enn med Denonen jeg hadde. Blir mer trøkk nå tror jeg ja=)
    Hvilken Denon? Kom gjerne med sammenligning når du får testet litt

  16. #276
    Intermediate Tronna_83 sin avatar
    Medlem siden
    Aug 2008
    Poster
    1,696
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Pinguz
    Hvilken Denon? Kom gjerne med sammenligning når du får testet litt
    Denon AVR 3808. Den funka ikke for meg.

  17. #277
    Newcomer MgrBuddha sin avatar
    Medlem siden
    Dec 2008
    Poster
    218
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Og så er min 3900 på vei. Valgte å handle fra X3MHC - god service, hyggelig pris og personlig engasjement . Mitt første AV anlegg :-D Gleder meg som en liten unge. I morgen skal jeg dra og høre på høyttalere.

  18. #278
    Intermediate
    Medlem siden
    Jan 2005
    Poster
    2,755
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av MgrBuddha
    Og så er min 3900 på vei. Valgte å handle fra X3MHC - god service, hyggelig pris og personlig engasjement . Mitt første AV anlegg :-D Gleder meg som en liten unge. I morgen skal jeg dra og høre på høyttalere.
    Er helt enig med deg ang X3MHC! Får min 3900 derfra i morgen (eller senere i dag egentlig...), og han er suveren på oppfølging! Kan anbefales på det varmeste!

  19. #279
    Newcomer
    Medlem siden
    Nov 2008
    Poster
    53
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei!
    Har en V3900 som jeg har litt problemer med, så håper noen her kan hjelpe!

    1. Hvis jeg kjører romkorreksjonen får jeg en usannsynlig kjedelig og tynn lyd. Det samme får jeg hvis jeg kjører pure direct. Det er nesten som om høytalerene sier unnskyld for att de er til.. (Dali Ikon 8 bi-ampet) finnes ikke trøkk på noen slags musikk alt er bare tynt å fislete, ikke noe drag i gitariff og trommer osv. Hvis jeg stiller inn EQ manuelt blir det straks bedre, men hadde vel egentlig håpet på enda en god del.

    2. På noen filmer (Både DVD og BD) når fks en person skriker og bærer seg så er det akkurat som diskanten vrenger seg/klikker/skriker litt/skarp ett lite millisec og det høres fælt ut(skjer aldri med musikk uansett volum) Hvis jeg skrur ned treble i tone control forsvinner fenomenet, men da blir jo lyden helt feil igjen. Forslag? Er dette noe som kan fikses på noe vis i EQ?

    3. Når jeg kjører romkorreksjon noen ganger etter hverandre får jeg alltid forskjellige resultater. Både i EQ og i Level(mest her). Noen ganger setter den level til +2db på front og -8 på sub, noen ganger alt rundt 0db, andre ganger front til +9db og sub til -8 Jeg bruker kun 1 målepunkt hvis det har noe å si, sub står på under halv volum og selve målingen går veldig fort? I tillegg sier den alltid att det er fasefeil på frontene selv om jeg har sjekket det.

    4. Fjernkontrollen er usannsynlig klein. Må som regel trykke noen ganger for å få noen reaksjon, er det en hemmelig teip noen plass som må tas av? hehe

    Sånn til opplysning så er det foreløpig kun ett 2.1 oppsett, høytalerene står ca 35 cm fra bakvegg, 1m og 0,75m fra sidevegg og 2 meter fra hverandre. Vet ikke om dette har noe å si men.

    Dette ble mye, men veldig takknemmelig hvis noen kan hjelpe!

  20. #280
    Intermediate
    Medlem siden
    Mar 2008
    Poster
    549
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    I mange tilfeller skyldes meldingen om fasefeil løse høyttalerkabler. Løse kontakter vil som oftest også gi dårlig lyd. Så dette er i alle fall det første jeg ville ha sjekket.

    Dersom du ønsker å "engasjere" subwoofer når du spiller musikk, må du inn i manuel setup menyen og sette LFE/BASS OUT til BOTH i stedet for SWFR. Sistnevnte er dog normalt å anbefale ved avspilling av DVD/BD slik at alle lave frekvenser sendes til en dedikert basshøyttaler (sub). Det forutsettes da at alle høyttalerne er satt til SMALL.

Side 14 av 72 FørsteFørste ... 4 10 11 12 13 14 15 16 17 18 24 34 44 54 64 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •