Ingen lyd i SUB fra Pioneer VSX-817

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 8 av 8
  1. #1
    Newcomer
    Medlem siden
    Mar 2008
    Poster
    35
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Ingen lyd i SUB fra Pioneer VSX-817

    Naboen har kjøpt seg en Pioneer VSX-817 Reciever, men vi får ikke lyd i SUB'en. Noen som har gode råd til løsning?



    Knut

  2. #2
    Newcomer
    Medlem siden
    Nov 2006
    Poster
    269
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Han bør sjekke om høytalerinstillingene er riktig, han må inn på menyen og velge høytalertype, settes front til store vil den ikke sende ut til sub. så den må stilles inn på små høytalere. Det pleier som regel å fikse problemet.

  3. #3
    Newcomer
    Medlem siden
    Mar 2008
    Poster
    35
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Takker for raskt svar. Dette skal vi prøve :-)

  4. #4
    Newcomer
    Medlem siden
    Sep 2006
    Poster
    10
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    hmm

    Har den egen sub utgang?

  5. #5
    Newcomer
    Medlem siden
    Nov 2006
    Poster
    269
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Den har egen sub utgang ja. Så er bare å koble til og sette høytalere til små så ordner det seg.

  6. #6
    Newcomer
    Medlem siden
    Sep 2006
    Poster
    10
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    mmm

    Ja, jeg har en litt større utgave av samme forsterkeren. Ser ut som man bare trenger å stille inn på små fronthøytalere og svare ja eller plus på om man skal ha sub. går ann å leke seg litt med delefrekvensene også så fort man har fått lyd i suben jeg har en svs pb 10. merker fort om den er koblet til eller ikke he he morro.lykke til

  7. #7
    Newcomer
    Medlem siden
    Mar 2008
    Poster
    35
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Smile Takker for raske svar

    Takker for raske sver. Jeg er imponert :-):-D

  8. #8
    Newcomer
    Medlem siden
    Nov 2006
    Poster
    269
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ingen årsak, håper det ordner seg. :-D

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •