ødelagt forsterker? , nesten oppklart(releen reagerer ikke) - Side 2

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 2 av 2 FørsteFørste 1 2
Viser resultater 21 til 25 av 25
  1. #21
    Expert Niels Nielsen sin avatar
    Medlem siden
    Jun 2003
    Poster
    8,360
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Du kan sikkert skaffe nytt rele via nrhf eller Tandberg Radio Shop :
    Tandberg Radio Shop
    da skulle problemet være løst.
    Utgangssignalet fra pc´en kan være litt lavt ja, sikkert det der gjør det. Kan du justere det på lydkortet ?
    Har du lyst på en super dvd spiller kan du se på en Oppo, de har en ny model til ca. 800,-
    Se forum for dvd spillere.

  2. #22
    Newcomer
    Medlem siden
    Apr 2008
    Poster
    107
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei igjen.
    Takk for svar!
    Ja det kan jeg sikker gjøre, men hva trur du er feil angående at bare den ene kanalen fungerer?

    Hilsen Morten

  3. #23
    Expert Niels Nielsen sin avatar
    Medlem siden
    Jun 2003
    Poster
    8,360
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Åh, misforsto kanskje, trodde det ville endre seg med nytt rele også. Men, du kan jo sjekke bak terminalen, på innsiden av kabinettet, ser alt ut til å ha kontakt der ?
    Det lyder egentlig som en vakkel på høyttalervelgeren, prøv noe potentiometer rens om vri på knottene en del ganger og se om der er forskjell.

  4. #24
    Newcomer
    Medlem siden
    Apr 2008
    Poster
    107
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Er det ikke veldig mye arbeid å komme seg inn dit?
    Det er nok sannsynligvis en vakkel siden det har vert noen små problemer med det før, men vi har bare trykt knappen inn et par ganger, og den har fungert.

    Men må jeg skru ifra hverandre alt? Viss det er nødvendig?

    Morten

  5. #25
    Newcomer
    Medlem siden
    Jul 2010
    Poster
    13
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    noen som kanskje kan hjelpe meg og?

    jeg har også en tr 2055, den fungerer men det er svakere signal på begge venstre kanalene den funga helt til den sto med bare en høytaller i noen timer. hvor kan feilen være?

Side 2 av 2 FørsteFørste 1 2

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •