Onkyo 805, problemer med Audyssey

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 3 av 3
  1. #1
    Newcomer
    Medlem siden
    Oct 2004
    Poster
    143
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Onkyo 805, problemer med Audyssey

    Jeg har nettopp kjøpt meg Onkyo 805.
    Idag kjørte jeg en runde med kalibrering av høytalere, AudysseyMultEQ.

    Resultatet var at den gikk igjennom alle høytalerene utenom venstre bakhøytaler.
    Når jeg spiller musikk cd i THX modus, så kommer det også lyd fra venstre bakhøytaler, så koblet korrekt til må den jo være.....

    Noen som vet hva jeg gjør galt?

  2. #2
    Expert cybervision_ sin avatar
    Medlem siden
    Nov 2004
    Poster
    5,673
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har du 7,1? Isåfall kan det være du har stilt inn at du bare har 1 bakre-bakhøyttaler?

  3. #3
    Intermediate
    Medlem siden
    Oct 2005
    Poster
    3,431
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sjekk over og se at du har brukt Surround, ikke Surround rear eller surround back, eller surround B eller noe slikt. Fort gjort i alle pluggene bak der.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •