Diskuter Harman/ Kardon AVR 155, 255 og 355 her - Side 29

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 29 av 43 FørsteFørste ... 9 19 25 26 27 28 29 30 31 32 33 39 ... SisteSiste
Viser resultater 561 til 580 av 850
  1. #561
    Newcomer RobertiouZ sin avatar
    Medlem siden
    Feb 2009
    Poster
    45
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei.

    Trenger litt hjelp med min AVR 255.
    Kontrollen min har "låst" seg, jeg får ikke stilt volumet eller noen ting. Da jeg trykker på kontrollen, lyser bare "AVR" knappen rødt.
    Noen som kan hjelpe meg med mitt mest sansynlig lille problem?

    .Robert

  2. #562
    Newcomer
    Medlem siden
    Jan 2009
    Poster
    74
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Var innom Jula og kjøpte meg en kabel, og brukte fremgangsmåten til Georg, og det virka bra, men jeg får ikke kontakt med forsterkeren uansett..
    Har com 3, 7 og 8, men ingen "virker"..


    Noen tips?

  3. #563
    Newcomer Georgk sin avatar
    Medlem siden
    Oct 2009
    Poster
    200
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    tror du må få endret COM porten du bruker til COM-1. trenger du veiledning til dette?

  4. #564
    Newcomer
    Medlem siden
    Jan 2009
    Poster
    74
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det valget fikk jeg opp i en liten rubrikk der..

    Fikk Com 1 , 3 og 8 om jeg ikke husker feil, ingen av de gikk, og når jeg da bytta usb-port, fikk jeg 9 og 11 istedet for 8..


    Men leste innlegget ditt igjen nå, der sto det noe om hastighet??

  5. #565
    Newcomer Georgk sin avatar
    Medlem siden
    Oct 2009
    Poster
    200
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    er du inne på dette bildet?
    Vedlegg 59148

    sett gjerne de innstillingene som står på bilde.

  6. #566
    Newcomer
    Medlem siden
    Jan 2009
    Poster
    74
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Georgk
    er du inne på dette bildet?
    Vedlegg 59148

    sett gjerne de innstillingene som står på bilde.
    #kremt#
    Hvor finner du den?
    Jeg veit jeg har sett det, men husker ikke hvor etter at jeg bytta til win7..

  7. #567
    Newcomer Georgk sin avatar
    Medlem siden
    Oct 2009
    Poster
    200
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    samme som xp... :P
    start->høyreklikk på "datamaskin"->velg "behandle"->klikk på enhetsbehandling->dobbelklikk på "porter(COM og LPT)"->høyreklikk på den COM porten du skal bruke, f.eks "USB serial port". easy peasy!

  8. #568
    Newcomer
    Medlem siden
    Jan 2009
    Poster
    74
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    har ikke det valget jeg?

    Får bare opp at den går "at full speed", men ingen valg..

  9. #569
    Newcomer Georgk sin avatar
    Medlem siden
    Oct 2009
    Poster
    200
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    okey, men har du ett "advanced" eller "avansert" valg der at du kan velge hvilken COM port den skal være? da må du få den over på COM1.
    sleng gjerne ut ett par skjermbilder av enhetsbehandlings-bildet og egenskaper-bildet. bruk ALT+Print screen når du har bildet aktivt, da har du tatt en kopi av det aktive vinduet du har oppe. så tar du opp f.eks. Paint og lime det inn der og lagrer det.

  10. #570
    Newcomer
    Medlem siden
    Jun 2005
    Poster
    17
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    melding slettet

  11. #571
    Newcomer
    Medlem siden
    Oct 2009
    Poster
    27
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Hei!

    Jeg har kjøpt meg AVR255 for ca 2 mnd siden på netshop. Er egentlig kjempeførnøyd med receiveren. den gjør stort sett alt jeg vil den skal gjøre og hvis jeg ikke vet bedre fikser den det selv (tror jeg).

    Er med det sagt ikke noe high tech geni

    Det er bare noen få ting jeg lurer på. Ser jeg har fw versjon v0.93.1.1 og at det har kommet en god del oppdateringer siden den gang. burde jeg og kan jeg laste ned og bruke denne oppdateringen: Harman Kardon

    Der står det til AVR254 men tror det er den nyeste oppdateringen. Jeg bruker Vista 32 bit_ byr det på problemer?

    Har noen prøvd den og vet at den fungerer bra?

    Jeg har også CD hd-pvr dekoder og jeg har også en sånn lyd hver gang jeg skifter kanal. Også ofte når jeg skifter signal.

    Jeg har den tykke ps3'n hvor jeg kjører både lyd og bilde fra hdmi. syns dette fungerer fint. bruker den kun til spilling siden jeg har en Panasonic DMP-BD80 blu rau spiller som jeg også kjører lyd og bilde gjennom hdmi. dette fungerer også fint.

    Eneste problemet som til tider gjentar seg er at den plutselig bare bestemmer seg for at Multi-ch pcm er den eneste surround mode jeg får velge. unntatt 2ch stereo osv. Noen vært borti det samme?

    Ellers vil jeg si at den er en fryd for øyet og jeg har generelt veldig lite å utsette på den! Tviler også sterkt på at alle andre receivere er "feilfrie"

  12. #572
    Newcomer
    Medlem siden
    Oct 2009
    Poster
    27
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei! Jeg har ikke noen oppdatering idet heletatt men jeg får heller ikke spilt i 5ch stereo. kun 2ch.

    Sitat Opprinnelig postet av Nauz
    Nå har jeg oppdatert forsterkeren min en gang til, og alt gikk som smurt.
    Har stilt inn og testet musikk og dvd, og kan verken i dvd eller i Musikkspilleren velge feks Logic 7 eller 5ch stero.

    Når jeg ser dvd film, så ønsker jeg jo ikke å velge noe annet og forstår hvorfor det ikke går. Velger man feks Dts i filmmenyen så er det jo dette formatet som skal spilles av. På forsterkeren står det da PCM noe som stemmer. Når jeg spiller av musikk, står det også PCM, så kanskje jeg da ikke har noe valg? Når jeg lar Forsterkeren spille av PCM signalet uten å velge feks 2ch stero, så syntes jeg lyden nå er veldig bra, men hadde vært morro og vite hvorfor jeg ikke lenger kan velge andre surroundmoduser?

    Enten må det være noe med oppdateringen til forsterkeren, eller oppdatering fra Playstation. Sjekket Playstation sine sider og fant ut at sist oppdatering ikke innehold noe som kan ha endret på dette. Forrige uppdate derimot( som ble lansert 5 November) innehold nemmelig en oppdatering som "forbedrer Avspillingskvaliteten til noe av programvaren i PLAYSTATION 3-format."

    Kan det være dette at musikken nå sendes som PCM?

    Hvis noen her har Playstation med nyeste fw og avr 255 med nyeste fw, hadde det vært kjekt om dere kunne forsøkt å spille av musikk i musikkspilleren og prøvd å velge feks Logic 7 music eller 5ch stero!

    Mvh Nauz

  13. #573
    Newcomer Georgk sin avatar
    Medlem siden
    Oct 2009
    Poster
    200
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Ahasvold
    Jeg har kjøpt meg AVR255 for ca 2 mnd siden på netshop. Er egentlig kjempeførnøyd med receiveren. den gjør stort sett alt jeg vil den skal gjøre og hvis jeg ikke vet bedre fikser den det selv (tror jeg).

    Er med det sagt ikke noe high tech geni

    Det er bare noen få ting jeg lurer på. Ser jeg har fw versjon v0.93.1.1 og at det har kommet en god del oppdateringer siden den gang. burde jeg og kan jeg laste ned og bruke denne oppdateringen: Harman Kardon

    Der står det til AVR254 men tror det er den nyeste oppdateringen. Jeg bruker Vista 32 bit_ byr det på problemer?

    Har noen prøvd den og vet at den fungerer bra?

    Jeg har også CD hd-pvr dekoder og jeg har også en sånn lyd hver gang jeg skifter kanal. Også ofte når jeg skifter signal.

    Jeg har den tykke ps3'n hvor jeg kjører både lyd og bilde fra hdmi. syns dette fungerer fint. bruker den kun til spilling siden jeg har en Panasonic DMP-BD80 blu rau spiller som jeg også kjører lyd og bilde gjennom hdmi. dette fungerer også fint.

    Eneste problemet som til tider gjentar seg er at den plutselig bare bestemmer seg for at Multi-ch pcm er den eneste surround mode jeg får velge. unntatt 2ch stereo osv. Noen vært borti det samme?

    Ellers vil jeg si at den er en fryd for øyet og jeg har generelt veldig lite å utsette på den! Tviler også sterkt på at alle andre receivere er "feilfrie"
    angående oppdatering av recieveren din, så ser du at på denne, og forige side, så har jeg skreve diverse ting for å få det til å fungere i vista og win 7.
    ellers så tror jeg ikke jeg har den ulyden i min CD HD-PVR mottaker med nyeste FW versjon.
    oppdater FW du, så kan du komme tilbake med eventuelle problemer etter det.

  14. #574
    Newcomer tommyfre sin avatar
    Medlem siden
    Mar 2009
    Poster
    90
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Super-receiver!

    Jeg har lest i denne tråden for å sikre meg at H/K var et godt kjøp, men ble til tider veldig usikker på om jeg skulle kjøpe H/K etter all postingen om problemer og syting over ting som ikke fungerer. Likevel tok jeg sjansen, og jeg angrer ikke ett sekund!

    Oppgraderingen gikk på første forsøk (Snappet opp rådene fra denne tråden med COM1, 105K og Windows XP som anbefalt OS.) Brukte RS232 adapter fra Clas Ohlson. Gikk som smurt.

    Min Avr355 driver anlegget med stålhånd, og oppgraderingen fra den gamle Denon receiveren er hørbart ti ganger bedre!! Den prossesserer bildene fra PS3'en uten problemer også, så her er alt fryd og gammen!

    Anbefaler Harman/Kardon avr 355.

    Over og ut.

  15. #575
    Newcomer
    Medlem siden
    Oct 2009
    Poster
    27
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Helt enig med deg har 255 og jeg har ikke noe nevneverdige problemer med den tror denne tråden har endt med å bli syte tråd for de som har opplevd feilene Og ikke de som har en som fungerer

    Sitat Opprinnelig postet av tommyfre
    Jeg har lest i denne tråden for å sikre meg at H/K var et godt kjøp, men ble til tider veldig usikker på om jeg skulle kjøpe H/K etter all postingen om problemer og syting over ting som ikke fungerer. Likevel tok jeg sjansen, og jeg angrer ikke ett sekund!

    Oppgraderingen gikk på første forsøk (Snappet opp rådene fra denne tråden med COM1, 105K og Windows XP som anbefalt OS.) Brukte RS232 adapter fra Clas Ohlson. Gikk som smurt.

    Min Avr355 driver anlegget med stålhånd, og oppgraderingen fra den gamle Denon receiveren er hørbart ti ganger bedre!! Den prossesserer bildene fra PS3'en uten problemer også, så her er alt fryd og gammen!

    Anbefaler Harman/Kardon avr 355.

    Over og ut.

  16. #576
    Newcomer
    Medlem siden
    Nov 2005
    Poster
    63
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    I en slik tråd blir gjerne bare de med problemer aktive. Kan legge til at jeg er strålende fornøyd med min AVR255, men etter ca et år sluttet HDMI-modulen å fungere og jeg fikk hverken bilde eller lyd via HDMI. Neby "reparerte" den og sendte den tilbake med samme feil. Heldigvis tok Soundgarden ansvar og ga meg en 355 som låneenhet mens min var på rep.

  17. #577
    Newcomer tommyfre sin avatar
    Medlem siden
    Mar 2009
    Poster
    90
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av thklinge
    I en slik tråd blir gjerne bare de med problemer aktive. Kan legge til at jeg er strålende fornøyd med min AVR255, men etter ca et år sluttet HDMI-modulen å fungere og jeg fikk hverken bilde eller lyd via HDMI. Neby "reparerte" den og sendte den tilbake med samme feil. Heldigvis tok Soundgarden ansvar og ga meg en 355 som låneenhet mens min var på rep.


    Ja skjønner at det oppstår problemer, og at folk søker hjelp her inne på forumet. Meget forståelig..

    Tenkte bare jeg skulle trekke frem og fokusere på de positive sidene også
    Etter at jeg fikk min receiver har hjemmekinoen i stua blitt fantastisk i kombinasjon med HD-formatene.



    Tommy

  18. #578
    Newcomer
    Medlem siden
    Dec 2005
    Poster
    186
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ny dag, nye muigheter..

    I går hadde jeg et lite strømbrudd i blokka der jeg bor. Strømmen var borte et halvt sekund kanskje og skrudde da selvfølgelig av min avr355. Da den kom på igjen og jeg velger "autoselect best surround mode" på min avr så er det kun sub som er koblete inn. :/ Går det an å få byttet om på dette? Jeg får stilt den manuelt over på Logic 7 movie, music og game og da er alle høytalerne koblet inn.. Aner ikke hva som har skjedd. Jeg kjører 5.1 om det er interressant info...

    Setter pris på litt hjelp

  19. #579
    Newcomer
    Medlem siden
    Oct 2009
    Poster
    27
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Prøv å reset forsterkeren

    Sitat Opprinnelig postet av TigerWho
    Ny dag, nye muigheter..

    I går hadde jeg et lite strømbrudd i blokka der jeg bor. Strømmen var borte et halvt sekund kanskje og skrudde da selvfølgelig av min avr355. Da den kom på igjen og jeg velger "autoselect best surround mode" på min avr så er det kun sub som er koblete inn. :/ Går det an å få byttet om på dette? Jeg får stilt den manuelt over på Logic 7 movie, music og game og da er alle høytalerne koblet inn.. Aner ikke hva som har skjedd. Jeg kjører 5.1 om det er interressant info...

    Setter pris på litt hjelp

  20. #580
    Newcomer
    Medlem siden
    Dec 2005
    Poster
    186
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hvordan gjør man det igjen? Har gjort det før, men husker ikke i farta...

Side 29 av 43 FørsteFørste ... 9 19 25 26 27 28 29 30 31 32 33 39 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •