Out Of Phase med RX-V1800

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 13 av 13
  1. #1
    Intermediate PiXeL sin avatar
    Medlem siden
    Apr 2006
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Out Of Phase med RX-V1800

    Noe rart har skjedd med min Yamaha RX-V1800.

    Den første gangen jeg brukte YAOP fikk jeg beskjed om at den ene bakhøyttaleren var Out of phase - selv om den faktisk var koblet rett.

    I går kjørte jeg YAOP en gang til, og fikk da beskjed om at alle høyttalerene var Out of phase?

    Alt er dobbelt skjekket og koblet korrekt.

    Noen som vet hva som skjer?

  2. #2
    Newcomer torhhi sin avatar
    Medlem siden
    Oct 2005
    Poster
    242
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av PiXeL
    Noe rart har skjedd med min Yamaha RX-V1800.

    Den første gangen jeg brukte YAOP fikk jeg beskjed om at den ene bakhøyttaleren var Out of phase - selv om den faktisk var koblet rett.

    I går kjørte jeg YAOP en gang til, og fikk da beskjed om at alle høyttalerene var Out of phase?

    Alt er dobbelt skjekket og koblet korrekt.

    Noen som vet hva som skjer?
    Opplevde akkurat det samme selv, da jeg koblet opp oppsettet. Fikk beskjed at høyre bak-kanal var out of phase.

    Skal kjøre YAOP på nytt og se hva som skjer denne gangen, etter å ha lest hva du opplever PiXeL

  3. #3
    Intermediate PiXeL sin avatar
    Medlem siden
    Apr 2006
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det var høyre bak som ga feilmelding hos meg første gang også.

  4. #4
    Intermediate PiXeL sin avatar
    Medlem siden
    Apr 2006
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har nå koblet alle høyttalerene "feil" - altså rødt på svart/ svart på rødt.

    Kjørte YAOP og fikk ingen out of phase feilmeldinger...

    -snodig..

  5. #5
    Newcomer torhhi sin avatar
    Medlem siden
    Oct 2005
    Poster
    242
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av PiXeL
    Har nå koblet alle høyttalerene "feil" - altså rødt på svart/ svart på rødt.

    Kjørte YAOP og fikk ingen out of phase feilmeldinger...

    -snodig..
    Ja, det er merkelig å oppleve noe sånt.

    Må nesten være en software-feil eller ???

  6. #6
    Intermediate PiXeL sin avatar
    Medlem siden
    Apr 2006
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Aner ikke hva det kan være fornoe jeg...

    Kan det være pga høyttalerene mine?

    Bipole bak høyttalere og dipolariteten i elektrostat høyttalere?

    Hører inger forskjell på koblingene, så jeg lar de stå sånn som dette inntil videre - i allefall til det kommer en know-it-all, og forklarer dette fenomenet for meg.

  7. #7
    Newcomer torhhi sin avatar
    Medlem siden
    Oct 2005
    Poster
    242
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av PiXeL
    Aner ikke hva det kan være fornoe jeg...

    Kan det være pga høyttalerene mine?

    Bipole bak høyttalere og dipolariteten i elektrostat høyttalere?

    Hører inger forskjell på koblingene, så jeg lar de stå sånn som dette inntil videre - i allefall til det kommer en know-it-all, og forklarer dette fenometet for meg.
    Jeg fikk feil på høyre bak - Focal Sib i oppsettet Focal Sib XL, Sib og Cub2

  8. #8
    Intermediate PiXeL sin avatar
    Medlem siden
    Apr 2006
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    *bump*

    Noen med over gjennomsnittet peiling på fase som kan forklare for meg?

  9. #9
    Newcomer meridian861 sin avatar
    Medlem siden
    Aug 2007
    Poster
    256
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av PiXeL
    *bump*

    Noen med over gjennomsnittet peiling på fase som kan forklare for meg?
    Definisjonen på Phase:
    Phase refererer til tids sammenhengen mellom 2 eller flere signaler eller lyd bølger.
    Det er veldig viktig å være sikker på at dine stereo høytalere spiller "i Phase".
    Det betyr at membranene ( Bass, mellomtone og diskant) på din høyre og venstre høytaler beveger seg likt inn og ut på samme tid.

    Viss dine stereo høytaler er "ute av Phase" , dvs. den ene høytaleren er + på - og - på + , vil du høre betydlig mindre bass, å instedet for ett tydlig midtstilt lydbilde, vil lyden komme fra høytaleren og ikke i mellom de!
    Du vil også oppleve stor forskjell på lydbildet ditt om begge høytaleren er "ute av phase" - membranene beveger seg innover da de skulle ha gått utover.

    Høytaler som har bass til siden, altså ikke pekende normalt rett frem.
    Altså at diskanten, mellom tone og bassen er plassert under hverandre.
    Da greier ikke Yamaha sin YAOP å "tyde" riktig, da den oppfatter ett "ulogisk" signal.
    Godt eksempel er min Focal Center Utopia Be der den har en 10" på toppen.
    HI-FI Huset AS - Center Utopia Be

    Ta batteri testen så for du bekreftet hva som er riktig fase:
    Hvordan sjekke om høytalerene dine har riktig Phase
    Noen høytaler er konstruert i motfase dvs at dersom du kobler til på vanlig måte + på + og - på - vil bass membranen beveg seg innover ikke utover.

    Slik sjekker du din høytaler:
    Ta ett walkman batteri 1.5V størrelse AA
    Ta vekk evt "gitter" foran bassmebranen din slik at du ser hvordan mebranen beveger seg.
    Ta høytaler ledningen + på + polen på batterien og - på - polen på batteriet.
    Beveger mebranen seg utover er den i korrekt fase = phase +
    Dersom den beveger seg innover er høytaleren din i motfase = Phase -

    Høytalere som er i Phase + skal + på + og - på - på høytalertermineringen din.

    Høytalere som er i Phase - skal + på - og - på +

    Noen High-End forsterkere og Høytalere er i
    Phase -

    Se mere nyttig info her
    AVforum.no - meridian861's hjemmekino

    PerS

  10. #10
    Intermediate PiXeL sin avatar
    Medlem siden
    Apr 2006
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av meridian861

    Slik sjekker du din høytaler:
    Ta ett walkman batteri 1.5V
    Ta vekk evt "gitter" foran bassmebranen din slik at du ser hvordan mebranen beveger seg.
    Ta høytaler ledningen + på + polen på batterien og - på - polen på batteriet.
    Beveger mebranen seg utover er den i korrekt fase = phase +
    Dersom den beveger seg innover er høytaleren din i motfase = Phase -

    Høytalere som er i Phase + skal + på + og - på - på høytalertermineringen din.

    Høytalere som er i Phase - skal + på - og - på +

    PerS
    Hm..

    Interessant.
    Dette må prøves.

    Må bare stikke tilbake til '80-tallet og hente walkmanen min.

    Neida, har vel et 1.5v batteri her en plass.
    Må det være 1.5v?

  11. #11
    Newcomer Knoll sin avatar
    Medlem siden
    Jan 2006
    Poster
    194
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ett AA eller Ett AAA fungerer godt uten og skade noe!

  12. #12
    Newcomer meridian861 sin avatar
    Medlem siden
    Aug 2007
    Poster
    256
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Knoll
    Ett AA eller Ett AAA fungerer godt uten og skade noe!
    Ta ett walkman batteri 1.5V størrelse AA

  13. #13
    Intermediate gubben sin avatar
    Medlem siden
    Aug 2005
    Poster
    2,832
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hadde også feilmelding på HF på min rxv 750 , men da stod høytaleren klint inn i et hjørne , trakk de litt lenger ut på gulvet så var fasen ok....... Sikkert refleksjoner eller noe sånt ops:

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •