Hjelp til biamp på 4308 - Side 2

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 2 av 2 FørsteFørste 1 2
Viser resultater 21 til 32 av 32
  1. #21
    Newcomer
    Medlem siden
    Nov 2007
    Poster
    202
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Kriller
    Det er bøylen som er mellom ht terminalene. (inngangen bak på ht)

    de skal tas av ved biamp.
    Ah... Må lære meg sjargongen skjønner jeg
    Første jeg gjorde var å fjerne dem. Såpass skjønte jeg!

  2. #22
    Newcomer
    Medlem siden
    Mar 2006
    Poster
    196
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har selv samme oppsett med 4308 og 683.
    Jeg har kun kjørt rom korreksjon 1 gang (første gang med ht koblet på vanlig vis).
    Nå så er frontene koblet mot både front og amp assign. Og satt disse kanalene til Bi amp.
    Jeg har ikke fjernet laskene. Syns det spiller ganske så bra nå.

  3. #23
    Newcomer
    Medlem siden
    Nov 2007
    Poster
    202
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Epylypzon
    Jeg har selv samme oppsett med 4308 og 683.
    Jeg har kun kjørt rom korreksjon 1 gang (første gang med ht koblet på vanlig vis).
    Nå så er frontene koblet mot både front og amp assign. Og satt disse kanalene til Bi amp.
    Jeg har ikke fjernet laskene. Syns det spiller ganske så bra nå.
    Etter hva jeg har hørt er det ikke så lurt å biampe uten å fjerne laskene.
    Når man biamper sender man signalet til høytteleren fra to forskjellige forsterkere i recieveren. Den ene forsterkeren tar seg av lyse toner, og den andre tar de mørke. Lasken fungerer som en leder mellom inngangene på høyttaleren (HF og LF). Dette fører til en konflikt mellom signalene når de kommer fra to ulike kilder.

    Er fortsatt nybegynner () så rett meg noen om jeg er helt på jordet!

  4. #24
    Intermediate Kriller sin avatar
    Medlem siden
    Apr 2007
    Poster
    2,332
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    For å ta det med t-sje fra starten.

    Du har koblet et sett med kabler fra vanlig front utgang og et sett fra amp-assign 2 ?????

  5. #25
    Newcomer
    Medlem siden
    Mar 2006
    Poster
    196
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Kriller
    For å ta det med t-sje fra starten.

    Du har koblet et sett med kabler fra vanlig front utgang og et sett fra amp-assign 2 ?????
    Ja, dvs. Har laget kabel for bi amp
    http://avforum.no/minhjemmekino/user...0d6274161a.JPG

  6. #26
    Newcomer
    Medlem siden
    Nov 2007
    Poster
    3
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    har du fått til biampingen?

  7. #27
    Newcomer
    Medlem siden
    Nov 2007
    Poster
    202
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av vega67
    har du fått til biampingen?
    Hvis det var meg du spurte, så er jeg ikke helt sikker. Får fortsatt feilmeldingen under oppsettet, men lyden er helt konge! Så inntil videre bare lar jeg det være sånn. Er ihvertfall helt sikker på at jeg har koblet riktig

  8. #28
    Expert AndersT2 sin avatar
    Medlem siden
    Feb 2004
    Poster
    5,463
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Akeem
    Etter hva jeg har hørt er det ikke så lurt å biampe uten å fjerne laskene.
    Når man biamper sender man signalet til høytteleren fra to forskjellige forsterkere i recieveren. Den ene forsterkeren tar seg av lyse toner, og den andre tar de mørke. Lasken fungerer som en leder mellom inngangene på høyttaleren (HF og LF). Dette fører til en konflikt mellom signalene når de kommer fra to ulike kilder.

    Er fortsatt nybegynner () så rett meg noen om jeg er helt på jordet!
    Forsterkeren deler ikke opp i lyse og mørke. Den sender helt likt på begge forsterkerene. Høytalleren tar seg selv av delingen.

  9. #29
    Newcomer
    Medlem siden
    Nov 2007
    Poster
    202
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av AndersT2
    Forsterkeren deler ikke opp i lyse og mørke. Den sender helt likt på begge forsterkerene. Høytalleren tar seg selv av delingen.
    Ok. Takk for oppklaringen! Men vil det si at det ikke har så mye å si om man kobler opp med lasker eller uten?

  10. #30
    Expert AndersT2 sin avatar
    Medlem siden
    Feb 2004
    Poster
    5,463
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Akeem
    Ok. Takk for oppklaringen! Men vil det si at det ikke har så mye å si om man kobler opp med lasker eller uten?
    Man MÅ IKKE ha lasken der.

    Det vil kunne forekomme forskjeller i spenningsnivåene, siden det er 2 forskjellige forsterkere som drar samme høytaller, eller forskjeller på motstand i kabelen (lengder osv). Da vil det kortslutt når lasken sitter der, og mest sannsynlig ødelegge forsterkeren.

  11. #31
    Newcomer
    Medlem siden
    Nov 2007
    Poster
    202
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av AndersT2
    Man MÅ IKKE ha lasken der.

    Det vil kunne forekomme forskjeller i spenningsnivåene, siden det er 2 forskjellige forsterkere som drar samme høytaller, eller forskjeller på motstand i kabelen (lengder osv). Da vil det kortslutt når lasken sitter der, og mest sannsynlig ødelegge forsterkeren.
    Aha... Det hørtes dyrt ut
    Fjernet dem før jeg gjorde noe som helst. Men nå fikk kanskje Epylypzon noe å tenke på...

  12. #32
    Newcomer
    Medlem siden
    Mar 2006
    Poster
    196
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Akeem
    Aha... Det hørtes dyrt ut
    Fjernet dem før jeg gjorde noe som helst. Men nå fikk kanskje Epylypzon noe å tenke på...

    Tja, siden det ikke var noe feil med den sist jeg skrudde av så er det nok i orden:P

Side 2 av 2 FørsteFørste 1 2

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •