forsterker som bare står i stanby

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 5 av 5
  1. #1
    Newcomer
    Medlem siden
    Feb 2008
    Poster
    32
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    forsterker som bare står i stanby

    har en forsterker som jeg ikke får slått på, den står bare i stanby

    noen som vet hva som er galt????

  2. #2
    Intermediate
    Medlem siden
    Jul 2005
    Poster
    2,786
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Prøv å dra ut alle tilkoblede kabler å se om du får den på.
    Kan prøve å rive ut strøm kabelen også. Så sette den i igjen for å se om du får den på. Om ikke må den nok til servic.

  3. #3
    Newcomer
    Medlem siden
    Feb 2008
    Poster
    32
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    har gjort det
    når jeg tar ut kontakten og setter den inn igjen så går det ann å slå det på men det går i stanby etter noen sekunder

  4. #4
    Intermediate goldeneagle sin avatar
    Medlem siden
    Aug 2007
    Poster
    971
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    hørtes ut som et problem for et verksted. er forsterkeren din gammal så er det kansje tiden for å bytte den ut

  5. #5
    Intermediate Ratata sin avatar
    Medlem siden
    May 2006
    Poster
    1,024
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jepp, finnes ingen bedre grunn til å oppgradere :-)

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •