Høyre ht er død. (?!)

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 7 av 7
  1. #1
    Newcomer buckweed sin avatar
    Medlem siden
    Mar 2006
    Poster
    155
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Høyre ht er død. (?!)

    Heisann.
    Skrudde på forsterkeren nå og var klar til å digge litt musikk, meen, merket raskt at det ikke var lyd i ene høytaleren.
    Jeg har sjekket alt av ledninger, instillinger fra signalkilde, forsterker og høytaler.

    Alt var som det skulle for 2 dager siden.

    Hva kan vere galt?

    Forsterker: Harman/Kardon 907.
    Høytalere: Patos Basic 410.
    Signalkilde: Pc'en.

    Det er bi-wire koblet, om det har noe å si.

    Mvh. meg

  2. #2
    Intermediate Tigerberget sin avatar
    Medlem siden
    Jan 2007
    Poster
    1,803
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Siden du har sjekket alt så vet du vel om det er forsterker, pc eller høyttaleren?

  3. #3
    Newcomer buckweed sin avatar
    Medlem siden
    Mar 2006
    Poster
    155
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hadde jeg visst det hadde jeg for guds skyld ikke spurt!
    Unødvendig inlegg.

    Det er den ene høytaleren som er død, den andre spiller brille-fint!
    Men jeg kan ikke si med sikkerhet om det er forsterkeren eller høytaleren det er noe gale med.

  4. #4
    Intermediate G|zO sin avatar
    Medlem siden
    Sep 2004
    Poster
    1,799
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Bytta på høytalerne a?

  5. #5
    Intermediate Tigerberget sin avatar
    Medlem siden
    Jan 2007
    Poster
    1,803
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av buckweed
    Hadde jeg visst det hadde jeg for guds skyld ikke spurt!
    Unødvendig inlegg.

    Det er den ene høytaleren som er død, den andre spiller brille-fint!
    Men jeg kan ikke si med sikkerhet om det er forsterkeren eller høytaleren det er noe gale med.
    Unnskyld meg Herr Sarkasme, men det er vel en smal sak og teste den HØYRE høyttaleren på VENSTRE høytalerutgang. Da finner du ut om høyttaleren er gåen.

  6. #6
    Newcomer buckweed sin avatar
    Medlem siden
    Mar 2006
    Poster
    155
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Beklager Tigerberget.
    Var ikke meninga og skape kvalme, men ble bare litt småsur når det ikke funket her.
    Men nå fungerer det her, var visst kabelen fra pc til forsterker som måtte byttest ut.

    Nok en gang, Beklager.
    Takk for raske svar.

  7. #7
    Intermediate Tigerberget sin avatar
    Medlem siden
    Jan 2007
    Poster
    1,803
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det er greit å feilsøke bittelittegrann før man roper ut...

    Umulig å gi deg noe fornuftig svar på åpningsinnlegget ditt,
    så derfor lurte jeg på om du bare hadde formulert et litt klønete innlegg.

    Apologize accepted:-D

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •