Offisiell tråd Denon AVR2808, AVR3808 og AVR4308 - Side 48

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 48 av 55 FørsteFørste ... 8 18 28 38 44 45 46 47 48 49 50 51 52 ... SisteSiste
Viser resultater 941 til 960 av 1094
  1. #941
    Intermediate
    Medlem siden
    Jan 2005
    Poster
    1,183
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ahh, nå skjønner jeg litt mer..

    Dersom jeg forsøker å sette høyttalerne mine til large og så setter på direct får jeg kanskje mer trykk. For nå er høyttalerne mine satt til small.

    Takk for informasjonen!

  2. #942
    Intermediate
    Medlem siden
    Jul 2004
    Poster
    803
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av sorzy
    Manualene til Denon kunne godt vært litt grundigere når det gjelder å forklare slike ting og ikke bare hvilke knapper eller menyer man skal trykke på, men etter å ha prøvet litt fram og tilbake virker det som om

    Pure direct = ingen romkorreksjon ei heller sub
    Direct = ingen romkorreksjon, men mulighet for å sette large/small og sub crossover
    Stereo = romkorreksjon og mulighet for å sette large/small og sub crossover

    Håper noen kan bekrefte eller avkrefte teoriene over.

    LFE er vel et eget lydspor på DVDer og gir ingen lyd i sub'en ved avspilling av CDer. Er derfor du må velge LFE+main og sette delefrekvens, evt. velge deling på sub'en.
    Dette er helt korrekt!

  3. #943
    Intermediate
    Medlem siden
    Jan 2005
    Poster
    1,183
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hva har det seg at jeg får mer trykk av høyttalerne mine når jeg velger pure direct og direct, kontra stereo. BARE når jeg spiller av i nettradio. Når jeg spiller av CD opplever jeg ikke samme trykkforskjellen...?

  4. #944
    Intermediate Doc.G sin avatar
    Medlem siden
    Sep 2005
    Sted
    Steinkjer
    Poster
    1,662
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Haugen
    Hva har det seg at jeg får mer trykk av høyttalerne mine når jeg velger pure direct og direct, kontra stereo. BARE når jeg spiller av i nettradio. Når jeg spiller av CD opplever jeg ikke samme trykkforskjellen...?

    Sikkert en sammenheng med komprimeringen lyden blir utsatt for når den spilles over radio, kan trykke mere men det meste av dynamikken forsvinner og det sliter ørene å høre på over lengre tid. Google "loudness war".

  5. #945
    Newcomer
    Medlem siden
    Feb 2006
    Poster
    66
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Får ikkje lyd bare bilde ved pc(laptop) hdmi til denon avr3808. Noen instilinger eller noe. får lyd vis eg kobler den i tven. så er ikkje pcen som ikkje sender ut lyd. ville fått dette til så eg kunne spille dvd audio sendt som lpcm fra pc.

  6. #946
    Intermediate Doc.G sin avatar
    Medlem siden
    Sep 2005
    Sted
    Steinkjer
    Poster
    1,662
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av ecnart
    Får ikkje lyd bare bilde ved pc(laptop) hdmi til denon avr3808. Noen instilinger eller noe. får lyd vis eg kobler den i tven. så er ikkje pcen som ikkje sender ut lyd. ville fått dette til så eg kunne spille dvd audio sendt som lpcm fra pc.
    Hvis jeg ikke husker feil så må du inn i settings for den inngangen du bruker for pc .

  7. #947
    Newcomer
    Medlem siden
    Dec 2007
    Poster
    165
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Digitalt ut fra Denon 3808?

    Ser at Denon 3808 har optisk/coax utgang for digitalsignal. Er det noen som har peiling på om dette er et rent "linjesignal" eller om det er styrt av volumkontrollen? (Mener det stod digitalutgang til Audio Recorder/Video Recorder)

    Tanken var å ta dette digitalt ut til ekstern DAC/forforsterker for frontene dersom det fungerer... men da må volum styres av 3808 og ekstern DAC kun gjøre D/A konvertering. (DAC'en brukes ellers til stereo kilder..)

  8. #948
    Newcomer
    Medlem siden
    Jan 2008
    Poster
    26
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Denon avc-a11xv - ikke signal til TV via HDMI

    Etter at jeg har bygget om stuen og har fått på plass ny TV har jeg koblet min Denon avc-a11xv til TV via HDMI. Jeg klarer imidlertid ikke å få signal til TV via denne kabelen. Hvis jeg kobler digitalboksen direkte til TV via samme kabel får jeg imidlertid signal (så det er vel ikke feil på kabelen). Uansett hvilken kilder jeg kobler til forsterkeren, og om de kobles til HDMI inn eller coax-in får jeg ikke signal ut. Upscaling på forsterker er satt på. Jeg får heller ikke signal ut fra monitor out (coax) på forsterkeren, men fra video out (coax) får jeg bilde på tv-en.

    Noen som har erfaring fra samme eller tilsvarende Denon-modeller? er det noe med innstillingene mine eller er det en defekt på forsterkeren?

  9. #949
    Newcomer
    Medlem siden
    May 2008
    Poster
    26
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Pre out

    Hei, jeg lurer på,
    hvis man stiller inn 3808 for bi amping, sendes da frontsignalet kun ut til surback kanalene på forsterkeren eller får pre out surback L/R utgangene også front signalet da?

  10. #950
    Intermediate Doc.G sin avatar
    Medlem siden
    Sep 2005
    Sted
    Steinkjer
    Poster
    1,662
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Laban....
    Hei, jeg lurer på,
    hvis man stiller inn 3808 for bi amping, sendes da frontsignalet kun ut til surback kanalene på forsterkeren eller får pre out surback L/R utgangene også front signalet da?
    Tror pre out surround back også får frontsignalet ja. men da kan du like godt bruke y-ledd på front pre ut.

  11. #951
    Newcomer
    Medlem siden
    Oct 2003
    Poster
    139
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har problem med DAB på 4308.Har nullstilt microprossesoren uten at det hjalp.
    Når jeg tok en initialize(holde inne opp og ned knapper) så fikk jeg DAB til å funke. Etter å ha lagt inn romkorreksjon og slått av med liten powerknapp,så
    funker ikke DAB når jeg slår på igjen. I status er det nå DAB versjon 0000.
    Er det ikke mulig å legge inn samme SW versjon igjen? (2.01).
    Har prøvd,men får opp at jeg har siste versjon.

  12. #952
    Newcomer Arafat sin avatar
    Medlem siden
    Dec 2007
    Poster
    9
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Dab problem

    Sitat Opprinnelig postet av scarface
    Har problem med DAB på 4308.Har nullstilt microprossesoren uten at det hjalp.
    Når jeg tok en initialize(holde inne opp og ned knapper) så fikk jeg DAB til å funke. Etter å ha lagt inn romkorreksjon og slått av med liten powerknapp,så
    funker ikke DAB når jeg slår på igjen. I status er det nå DAB versjon 0000.
    Er det ikke mulig å legge inn samme SW versjon igjen? (2.01).
    Har prøvd,men får opp at jeg har siste versjon.
    Jeg har også Dab-problem på min, får igang Dab om jeg gjør den strømløs(liten power knapp) og stiller på en dab kanal etterpå.
    Levert inn en som oppførte seg likedan til Hifiklubben, fikk en ny, den er akkurat lik etter oppgradering. Min første skulle sendes til Dannmark for fiksing. Regner med at det kommer en ny firmvare oppgradering som fikser dette etterhvert.
    Dab funker helt ok etter at den er gjort strømløs, kan også skifte til andre kilder og tilbake til Dab, men slår jeg av forsterkeren med standby knapp, for så på igjen virker den ikke. Må gjøres strømløs først!
    mvh Arafat

  13. #953
    Newcomer
    Medlem siden
    Oct 2003
    Poster
    139
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Merkelig problem.Har funka siden begynnelsen av januar,da jeg la inn oppgradering og SW versjon 2.01.DAB bare slutta å virke over natten sist onsdag. Får vente på ny SW og se om det er fikset. Kan jo tyde på at det er noe når du også har akkurat samme problem.

  14. #954
    Intermediate Valo sin avatar
    Medlem siden
    Nov 2007
    Poster
    726
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Cool

    Dette er merkelig for jeg har oppgradert min 4308 med A oppgraderingen, og min DAB radio fungerer helt uten problemer. Måtte naturligvis gå inn å søke opp igjen alle kanaler og legge disse i favoritter(men lell da gitt) Bruker den stadig vekk, senest i dag.

  15. #955
    Intermediate Denonbuster sin avatar
    Medlem siden
    Sep 2008
    Poster
    2,513
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Trøbbel med Audyssey

    På min 3808 får jeg ikke opp "ringen" rundt audyssey symbolet, når jeg bruker ps3 som kilde. Dette er kun når den står på multi channel in, ved bruk av stereo er ringen der.

    Har prøvd et lass med settings, men jeg får ikke den ringen fram.


    Samtidig: Hvis jeg går inn å ser på hvilke parameter som er lagret under "Quickselect" 1/2/3.... så står det at rommkorreksjon er slått av på Quickselect 1 ( her bruker jeg PS3 inn, med Multi channel in.)

    På Quick select 3 har jeg PS3 inn, men i stereo, her er alt slik det skal være.

    Noen forslag? Kan det være PS3 som fu...r opp greiene? Er det Multi channel som er problemet?

    mange takk for svar.

  16. #956
    Intermediate Doc.G sin avatar
    Medlem siden
    Sep 2005
    Sted
    Steinkjer
    Poster
    1,662
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Fungerer utmerket på multi channel inn her, du vet at du kan forandre audessey dynamic eq settingsene fortløpende med "srch / para / setup" knappen?

  17. #957
    Intermediate Denonbuster sin avatar
    Medlem siden
    Sep 2008
    Poster
    2,513
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Doc.G
    Fungerer utmerket på multi channel inn her, du vet at du kan forandre audessey dynamic eq settingsene fortløpende med "srch / para / setup" knappen?
    Har brukt den knappen. Selv om jeg der setter Audyssey til på, kommer ikke den ringen rundt ikonet i displayet på reciver.
    Samtidig står det at Audyssey ikke er på, under quickselect oppsettet.

  18. #958
    Intermediate Bankruptstudent sin avatar
    Medlem siden
    Oct 2006
    Poster
    1,076
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Noen som har oppdatert fra 3808 til 3808A? Store forskjeller med update?

    Og noen som har funnet en mer praktisk løsning enn å skru av bi-amp i menyen ved bruk av hodetelefoner(bassene mine fortsetter å spille)

  19. #959
    Intermediate Valo sin avatar
    Medlem siden
    Nov 2007
    Poster
    726
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Cool

    Sitat Opprinnelig postet av Bankruptstudent
    Og noen som har funnet en mer praktisk løsning enn å skru av bi-amp i menyen ved bruk av hodetelefoner(bassene mine fortsetter å spille)

    Min 4308 var også sånn til å begynne med, mener å huske at jeg hadde brukt feil bi-amp valg. Det virker riktig nå.
    At en skal huske så dårlig, er jo bare et år siden....

  20. #960
    Intermediate Bankruptstudent sin avatar
    Medlem siden
    Oct 2006
    Poster
    1,076
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Valo
    Min 4308 var også sånn til å begynne med, mener å huske at jeg hadde brukt feil bi-amp valg. Det virker riktig nå.
    At en skal huske så dårlig, er jo bare et år siden....
    Koblet vel litt på autopilot over fra 3805'n. Så kan hende jeg bruker feil instillinger ja...får ta en sjekk etter middagsluren

Side 48 av 55 FørsteFørste ... 8 18 28 38 44 45 46 47 48 49 50 51 52 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •