dunk lyd når jeg slår på forsterkeren

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 8 av 8
  1. #1
    Expert pahf sin avatar
    Medlem siden
    Sep 2005
    Poster
    5,908
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    dunk lyd når jeg slår på forsterkeren

    etter at jeg fikk svs'n i hus har jeg merket at når jeg slår på forsterkeren så kommer det en 'dump' lyd ifra høytalerne. Hva i all verden er dette for noe rart?

    har det noe med oppstartsrekkefølgen min? Sist jeg slo av alt så tok jeg hovedbrytern på stikkontakten.

  2. #2
    Expert jakv sin avatar
    Medlem siden
    Dec 2004
    Sted
    Kristiansund
    Poster
    8,645
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av pahf
    etter at jeg fikk svs'n i hus har jeg merket at når jeg slår på forsterkeren så kommer det en 'dump' lyd ifra høytalerne. Hva i all verden er dette for noe rart?

    har det noe med oppstartsrekkefølgen min? Sist jeg slo av alt så tok jeg hovedbrytern på stikkontakten.
    Antakelig rekkeføgen som gjør det ja. Er det dumplyd i frontene, eller bare sub? (I tilfelle sub står på ON i stedet for Auto.)

    Kan også være at det ikke er rele på utgangene til forsterkeren din, sjelden i disse tider, men det hender.
    Cambridge 752 BD, Yamaha CX-A5000, Hegel H300, DIY 3xL25D, JBL LS80, JBL LS center, Klipsch RS42 MK2,
    DIY 4xDayton Ultimax 15", 2xBehringer iNuke6000DSP, Sony VPL-HW30, Darbee Darblet, Nexus Player, Toshiba HD-DVD, Get Micro,
    Rega Planar 3 m/Elys 2, Rega Fono

    Livet er mer enn en pakke tørre kjeks

  3. #3
    Expert pahf sin avatar
    Medlem siden
    Sep 2005
    Poster
    5,908
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    hmm, tror faktisk sub står på on, det skal jeg sjekke ut med en gang.
    hva er korrekt oppstart da? dvd-reciever-poweramp?

  4. #4
    Expert Niels Nielsen sin avatar
    Medlem siden
    Jun 2003
    Poster
    8,360
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Alltid poweramp sist på, og først av.

  5. #5
    Expert jakv sin avatar
    Medlem siden
    Dec 2004
    Sted
    Kristiansund
    Poster
    8,645
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av pahf
    hmm, tror faktisk sub står på on, det skal jeg sjekke ut med en gang.
    Kan være den som plukker opp et eller annet.
    Cambridge 752 BD, Yamaha CX-A5000, Hegel H300, DIY 3xL25D, JBL LS80, JBL LS center, Klipsch RS42 MK2,
    DIY 4xDayton Ultimax 15", 2xBehringer iNuke6000DSP, Sony VPL-HW30, Darbee Darblet, Nexus Player, Toshiba HD-DVD, Get Micro,
    Rega Planar 3 m/Elys 2, Rega Fono

    Livet er mer enn en pakke tørre kjeks

  6. #6
    Expert pahf sin avatar
    Medlem siden
    Sep 2005
    Poster
    5,908
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Vel det er subben som lager lydene, syns den tar så lang tid å få på når jeg setter den i autostart, skal det virkelig ta lang tid ? orket ikke vente for å se hvor lang tid det tok..

    Vil det hjelpe hvis jeg slår av alt i korrekt rekkefølge å slår på igjen ?

  7. #7
    Expert pahf sin avatar
    Medlem siden
    Sep 2005
    Poster
    5,908
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Tok en skikkelig avslåing og omstart, og autostart så da tror jeg vi løste det problemet.

  8. #8
    Dependent harman/kardon sin avatar
    Medlem siden
    Apr 2005
    Sted
    Nord-Trøndelag
    Poster
    16,409
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det er 15min auto av når den ikke får signal og 2sec auto on.
    Har blitt en slags standar på suber i auto stilling.

    Trenger bare og vipe bryteren til ON når du ser film

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •