Yamaha RX-V1800/3800-Surroundreceivere - Side 55

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 55 av 68 FørsteFørste ... 5 15 25 35 45 51 52 53 54 55 56 57 58 59 65 ... SisteSiste
Viser resultater 1,081 til 1,100 av 1347
  1. #1081
    Intermediate
    Medlem siden
    Jun 2006
    Poster
    862
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    hmm,frontene mine er satt til large og på lfe tror jeg det er står det på både front og sub.og suben min er da med i pure direct,straight og stereo.(rxv1800)

  2. #1082
    Expert jakv sin avatar
    Medlem siden
    Dec 2004
    Sted
    Kristiansund
    Poster
    8,645
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Er den med i pure direct også?

    Blir den det dersom du setter suben til å spille "main-LFE" eller noe slikt? Husker ikke helt hva det heter hos Yamaha ... Det må jeg i tilfelle prøve.
    Cambridge 752 BD, Yamaha CX-A5000, Hegel H300, DIY 3xL25D, JBL LS80, JBL LS center, Klipsch RS42 MK2,
    DIY 4xDayton Ultimax 15", 2xBehringer iNuke6000DSP, Sony VPL-HW30, Darbee Darblet, Nexus Player, Toshiba HD-DVD, Get Micro,
    Rega Planar 3 m/Elys 2, Rega Fono

    Livet er mer enn en pakke tørre kjeks

  3. #1083
    Intermediate
    Medlem siden
    Sep 2004
    Poster
    870
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av jakv
    Er den med i pure direct også?

    Blir den det dersom du setter suben til å spille "main-LFE" eller noe slikt? Husker ikke helt hva det heter hos Yamaha ... Det må jeg i tilfelle prøve.
    Har du funnet ut noe? Jeg kunne gjerne tenkt meg å få med sub'en i Pure Direct. Har prøvd "alt", og tror ikke dette går....
    Mine fronter står som small, og bass er satt til SWF. Likevel er ikke sub'en med i PD.

  4. #1084
    Intermediate Razortec sin avatar
    Medlem siden
    Mar 2007
    Poster
    1,679
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av BigZ
    Har du funnet ut noe? Jeg kunne gjerne tenkt meg å få med sub'en i Pure Direct. Har prøvd "alt", og tror ikke dette går....
    Mine fronter står som small, og bass er satt til SWF. Likevel er ikke sub'en med i PD.
    Det kan du bare glemme, subwooferen blir ikke med i "Pure Direct" Du må nok benytte deg av de andre innstillingene.

    Det ligger jo litt i navnet også da
    "PureDirect" sender lyden utenom alle lydprosessorer for at lyden skal bli minst mulig påvirket/farget av elektronikken, så derfor får du ingenting ut på LFE utgangen.

  5. #1085
    Expert jakv sin avatar
    Medlem siden
    Dec 2004
    Sted
    Kristiansund
    Poster
    8,645
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Razortec
    Det kan du bare glemme, subwooferen blir ikke med i "Pure Direct" Du må nok benytte deg av de andre innstillingene.
    Var det jeg trodde og, men kingkong sier at han har med suben i puredirect ...
    Cambridge 752 BD, Yamaha CX-A5000, Hegel H300, DIY 3xL25D, JBL LS80, JBL LS center, Klipsch RS42 MK2,
    DIY 4xDayton Ultimax 15", 2xBehringer iNuke6000DSP, Sony VPL-HW30, Darbee Darblet, Nexus Player, Toshiba HD-DVD, Get Micro,
    Rega Planar 3 m/Elys 2, Rega Fono

    Livet er mer enn en pakke tørre kjeks

  6. #1086
    Intermediate
    Medlem siden
    Jun 2006
    Poster
    862
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Beklager...er jeg som har rota litt....Sub er ikke med i pure direct nei.Har rota litt med pure direct og straight og slikt,mange uttrykk og huske på en gang

    Men det går altså ikke ann og få med sub i pure direct da?

  7. #1087
    Intermediate wizkid sin avatar
    Medlem siden
    Feb 2005
    Poster
    1,436
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Som det står skrevet nedenfor så kan du glemme sub i Pure Direct!

    Sitat Opprinnelig postet av Razortec
    Det kan du bare glemme, subwooferen blir ikke med i "Pure Direct" Du må nok benytte deg av de andre innstillingene.

    Det ligger jo litt i navnet også da
    "PureDirect" sender lyden utenom alle lydprosessorer for at lyden skal bli minst mulig påvirket/farget av elektronikken, så derfor får du ingenting ut på LFE utgangen.

  8. #1088
    Intermediate
    Medlem siden
    Jun 2006
    Poster
    862
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Edit på mitt forrige innlegg,sitter nå og spiller musikk i pure direct fra ps3 og da er sub med faktisk.men når jeg har pure direct i feks tv så er ikke sub med.hvorfor vet jeg ikke.

  9. #1089
    Newcomer Knoll sin avatar
    Medlem siden
    Jan 2006
    Poster
    194
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av kingkong
    Edit på mitt forrige innlegg,sitter nå og spiller musikk i pure direct fra ps3 og da er sub med faktisk.men når jeg har pure direct i feks tv så er ikke sub med.hvorfor vet jeg ikke.

    Det samme opplever jeg også når jeg spiller musikk fra ps3. Tenker det har med at man kjører pcm ut fra ps3.

  10. #1090
    Intermediate spade sin avatar
    Medlem siden
    Aug 2006
    Poster
    1,030
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Viss det er koblet digitalt mellom PS3 og receiver sender PS3 sikkert et 2.1 eller 5.1 signal da?

  11. #1091
    Newcomer
    Medlem siden
    Oct 2005
    Poster
    141
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Som jeg sa tidligre, jeg også får en slags 2.1 lyd i puredirect via ps3 mens lyden blir i vandlig stereo ved bruk av alle andre kilder.
    Hadde vert morro om noen viste hvorfor.
    Jeg har også planer om å kjøpe ipod og ipod docing til min rx-v1800, hadde vert fint med 2.1 lyd derifra også.

  12. #1092
    Intermediate wizkid sin avatar
    Medlem siden
    Feb 2005
    Poster
    1,436
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Pure Direct: det som kommer inn, kommer ut. Uten noe form for dilldall. Kommer det f.eks 2.1 inn, går det 2.1 ut. 5.1 inn gir 5.1 ut. Og ikke minst 2.0 gir stereo ut.
    Eller hva?

  13. #1093
    Newcomer
    Medlem siden
    Oct 2005
    Poster
    141
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har testet samme musikk filene på forskjellige avspillere med ulikt resultat i PD.
    Det vil si at jeg fikk 2.1 via ps3 og 2.0 med alle de andre.
    Dette var mp3 filer og CD plater.

  14. #1094
    Intermediate
    Medlem siden
    Jun 2006
    Poster
    862
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    i menyen på ps3 har jeg krysset av på alt unntatt det som er for 7.1 da jeg ikke har bruk for det.sender gjennom HDMI som PCM.ellers ingen annen innstilling fra ps3 og sub er med i PD.frontene mine står som large og bass ut på både sub og front.

  15. #1095
    Dependent harman/kardon sin avatar
    Medlem siden
    Apr 2005
    Sted
    Nord-Trøndelag
    Poster
    16,409
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Fine priser på Yamaha X800... ;-)

    EDIT: Dette er en TEKNISK tråd...

  16. #1096
    Expert jakv sin avatar
    Medlem siden
    Dec 2004
    Sted
    Kristiansund
    Poster
    8,645
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    *Feilpost*
    Cambridge 752 BD, Yamaha CX-A5000, Hegel H300, DIY 3xL25D, JBL LS80, JBL LS center, Klipsch RS42 MK2,
    DIY 4xDayton Ultimax 15", 2xBehringer iNuke6000DSP, Sony VPL-HW30, Darbee Darblet, Nexus Player, Toshiba HD-DVD, Get Micro,
    Rega Planar 3 m/Elys 2, Rega Fono

    Livet er mer enn en pakke tørre kjeks

  17. #1097
    Intermediate
    Medlem siden
    May 2004
    Poster
    732
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har misten talen på min 1800 når den er i surround modus. I stereo er alt fint.
    Talen kommer og går, høyt og lavt volum hele tiden.

    Noen andre som har hatt dette problemet?


    Trodde først det var filmen jeg så på men det er på alt jeg kjører surround på.

  18. #1098
    Intermediate spoonfeedme sin avatar
    Medlem siden
    Apr 2005
    Poster
    1,254
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Så senterkanalen din har røket da? Testet andre spillere?

  19. #1099
    Expert jakv sin avatar
    Medlem siden
    Dec 2004
    Sted
    Kristiansund
    Poster
    8,645
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av K E A
    Har misten talen på min 1800 når den er i surround modus. I stereo er alt fint.
    Talen kommer og går, høyt og lavt volum hele tiden.

    Noen andre som har hatt dette problemet?


    Trodde først det var filmen jeg så på men det er på alt jeg kjører surround på.
    Du kan jo prøve å kjøre gjennom romkorreksjion for å sjekke om du har lyd i alle høyttalere.

    Er ikke en kabel som har falt ut eller noe slikt?
    Cambridge 752 BD, Yamaha CX-A5000, Hegel H300, DIY 3xL25D, JBL LS80, JBL LS center, Klipsch RS42 MK2,
    DIY 4xDayton Ultimax 15", 2xBehringer iNuke6000DSP, Sony VPL-HW30, Darbee Darblet, Nexus Player, Toshiba HD-DVD, Get Micro,
    Rega Planar 3 m/Elys 2, Rega Fono

    Livet er mer enn en pakke tørre kjeks

  20. #1100
    Intermediate
    Medlem siden
    May 2004
    Poster
    732
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hehehehe.

    Du hadde nesten rett.
    Var bare en løs ledning, trodde det var noe som var blitt ødelagt jeg nå.

    Slik kan det gå når man ikke greier å tenke logisk å får panikk når man skal se på film.

    Det jeg stusser på er hvordan den ledningen har løsnet :-(

Side 55 av 68 FørsteFørste ... 5 15 25 35 45 51 52 53 54 55 56 57 58 59 65 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •