problemer med sony receiver

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 3 av 3
  1. #1
    Newcomer
    Medlem siden
    Dec 2006
    Poster
    59
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    problemer med sony receiver

    Hei.

    Har nettopp kjøpt en brukt sony receiver (str-de685), som jeg skal bruke til noen små satelitt høytalere. Jeg koblet opp anlegget og ble veldig fornøyd, helt til jeg slo på radioen. Da kom det en høy dure lyd, som overdøver radioen, hvis jeg hører godt etter kan jeg høre radioen i bakgrunnen. Slik er det på alle frekvenser.

    Jeg har prøvd å byttet ut høytalerne med noen andre, og det blir akkurat den samme lyden. Noen som hvet hva det kan være? kan det være noe galt med receiveren? :-?

  2. #2
    Newcomer
    Medlem siden
    Dec 2006
    Poster
    59
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    ingen forslag? :-?

  3. #3
    Intermediate LL sin avatar
    Medlem siden
    Jul 2003
    Poster
    2,902
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av th0mas...
    ingen forslag? :-?
    Er du koblet til kabel-TV anlegg? Kan kanskje være jordingsfeil (det er vanlig). I så fall er et galvanisk skille løsningen. Et søk på forumet etter galvanisk skille vil gi en del gode treff tror jeg...

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •