Defekt forsterker?

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 8 av 8
  1. #1
    Newcomer
    Medlem siden
    Dec 2005
    Poster
    150
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Defekt forsterker?

    Har en liten stund slitt med at ene bakhøytaleren min "smeller" når man slår på/av forsterker, skifter surround-mode etc. Trodde det var høytaleren sin feil (DIY høytaler) så kjøpte nytt. Ble ingen forskjell, så derfor lurer jeg egentlig på hva dette kan skylles? Er ene bak-kanalen på forsterkeren "defekt"? Er dette reklamasjon?

    Beskyttelses-kretsen legger også inn noen ganger når dette skjer.

    Lyden er ellers normal når jeg den brukes

  2. #2
    Newcomer
    Medlem siden
    Dec 2005
    Poster
    150
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ingen altså? :???:

  3. #3
    Intermediate tazzat sin avatar
    Medlem siden
    Dec 2006
    Poster
    1,101
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Merke?

  4. #4
    Active Wessey sin avatar
    Medlem siden
    Sep 2005
    Poster
    332
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Kanskje litt tidlig å mase etter bare 20 minutter siden du la inn innlegget? Hvis alle begynner med det så kan det jo bli artig...

  5. #5
    Intermediate tazzat sin avatar
    Medlem siden
    Dec 2006
    Poster
    1,101
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Wessey
    Kanskje litt tidlig å mase etter bare 20 minutter siden du la inn innlegget? Hvis alle begynner med det så kan det jo bli artig...
    24t og 14 min for å være korrekt

  6. #6
    Active Wessey sin avatar
    Medlem siden
    Sep 2005
    Poster
    332
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sorry, gikk litt for fort... ops: Trekker tilbake mitt forrige innlegg....

  7. #7
    Newcomer
    Medlem siden
    Oct 2006
    Poster
    40
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg tror den kanalen er defekt. Hvis du har garanti, så bruk den.

  8. #8
    Newcomer
    Medlem siden
    Dec 2005
    Poster
    150
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Er en Denon forsterker.

    Får ringe å høre med Hifilubben om dem har denne handelen registrert enda. Finner nemlig ikke igjen kvitteringen/garantibeviset såklart

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •