problemer med støy i sub utgang

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 5 av 5
  1. #1
    Intermediate gubben sin avatar
    Medlem siden
    Aug 2005
    Poster
    2,832
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    problemer med støy i sub utgang

    hei noen her som har vært borti samme problem ?
    har en yamaha rxv 750 ca 1,5 år gammel . fikk meg en xtz w 12 igår ,alt vel og bra men under prøvespillig oppdager jeg at subben sier bopp når jeg skifter spor på dvd samme bopp også når jeg bytter mellom surround og stereo på reciver
    samme ulyd også når dvd spilleren " tar plata " å når den skal kjøre skuffen ut
    har prøvd en annen sub uten hell har også koblet vekk tv og paraboltuner .
    mener selv at kabling bør være ok . allt er supra
    prøvde også en annen dvd spiller yamaha. hadde ikke dette problemet m. min forrige sub. en annen ting er at subben heller ikke går i stand by etter en stund
    slik som den skal , dette tyder vel på at det står en spenning ( strøm ) på sub out utgangen ? har også prøvd et par andre nett kabler uten hell
    kan utgangen bli skadet av at jeg har spilt en del uten sub tilkoblet ?
    resten av anlegget
    patos b510 audiovector avc center acoustic energy xxx HK dvd 1 (ja den virker enda ) Supra kabler
    dette ble langt men håper noen kan hjelpe , har forøvrig kastet nettkabelen
    sm fulgte med subben.....

  2. #2
    Intermediate gubben sin avatar
    Medlem siden
    Aug 2005
    Poster
    2,832
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    støy i sub utgang

    hei er det ingen eksperter der ute som har et godt tips ?

  3. #3
    Intermediate Ratata sin avatar
    Medlem siden
    May 2006
    Poster
    1,024
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av gubben
    hei er det ingen eksperter der ute som har et godt tips ?
    Det er nok ingenting feil med sub'en. Feilen eller svakheten ligger nok i receiver/forsterker som ikke klarer å skifte mellom de forskjellige modusene uten å gi en ørliten "bopp" til sub'en. Jeg får også en "bopp" hver gang jeg skifter kanal, inngangskilde eller lydmodus på min receiver, uten at det irriterer så veldig mye.

  4. #4
    Newcomer anders91 sin avatar
    Medlem siden
    Jul 2006
    Poster
    63
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    ja, det kan vel være så veldig plagsomt, er litt kjipt hviss du begynner å åpne opp og prøver og fikse viss noe skulle gå galt.

  5. #5
    Intermediate gubben sin avatar
    Medlem siden
    Aug 2005
    Poster
    2,832
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    hei et annet problem er at subben slår seg på når jeg bytter kanal på sat
    tuner , selv om yamahaen er slått av ( m. fjernkontrollen . den har ikke av på
    bryter ) prøvde guttungens nye yamaha 659 der er problemet borte...

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •