sikring som går ved oppstart

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 1 av 2 1 2 SisteSiste
Viser resultater 1 til 20 av 29
  1. #1
    Newcomer
    Medlem siden
    Dec 2003
    Poster
    28
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    sikring som går ved oppstart

    Hei, har desverre bare 10 amp sikring der stereoen er, Hver gang jeg starter ax-10is'n går strømmen. litt iriterende tips til hva som kan gjøres? tregere sikring? bytte til 16 amp? må vel ha elektriker for de 2 der?

  2. #2
    Intermediate rojohan sin avatar
    Medlem siden
    Feb 2003
    Poster
    1,906
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    trur ikkje du må ha elektrikker for å bytte til ein treg sikring, men skal du legge om til 16amp må du ha elektrikker ja.

  3. #3
    Guru Peakman sin avatar
    Medlem siden
    Mar 2003
    Poster
    5,232
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har akkurat det samme problemet på min hybel.

    Min løsning er så enkel som den er genial. Bare la forsterkeren stå på hele tiden. (den har bare godt av det, da det er mindre sjangse for at det oppstår feil).

  4. #4
    Intermediate
    Medlem siden
    Aug 2003
    Poster
    2,195
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei, har desverre bare 10 amp sikring der stereoen er, Hver gang jeg starter ax-10is'n går strømmen. litt iriterende tips til hva som kan gjøres? tregere sikring? bytte til 16 amp? må vel ha elektriker for de 2 der?
    Regner med at du har automatsikringer og da må du ha elektriker. Går ann å bytte til tregere sikringer (hvis du ikke har det fra før da). Selv om du må ha elektriker så er det som regel fort gjort å skifte en slik

  5. #5
    Newcomer
    Medlem siden
    Dec 2003
    Poster
    28
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    har automatsikringer ja, problemet er at jeg sover i rommet.. og den er VARM når den står på pleier å gjøre det, men av og til må jeg slå av fordi det blir for varmt i rommet

  6. #6
    Newcomer
    Medlem siden
    Feb 2003
    Poster
    217
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Enkelt!

    Bare å finne frem den største spiker'n du har i verktøykista og smekk den inn på plassen til problembarnet i sikringsskapet. Garantert suksess :lol:

  7. #7
    Administrator Gorm sin avatar
    Medlem siden
    Dec 2002
    Sted
    Jessheim
    Poster
    14,041
    Takk & like
    Nevnt
    34 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Skulle jobbet i brannvesenet du Linuxguru.

    Den eneste i avdelingen på provisjonslønn. :shock:
    Mvh Gorm

    ISF / THX kalibratør
    projektor, TV, grading-monitorer, display

  8. #8
    Moderator roffe sin avatar
    Medlem siden
    Apr 2003
    Poster
    9,330
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Re: sikring som går ved oppstart

    Sitat Opprinnelig postet av Jay
    Hei, har desverre bare 10 amp sikring der stereoen er, Hver gang jeg starter ax-10is'n går strømmen. litt iriterende tips til hva som kan gjøres? tregere sikring? bytte til 16 amp? må vel ha elektriker for de 2 der?
    Jeg går ut fra at "ax-10is'en" er en forsterker. Hvis jeg tolker deg rett, så går det greit så lenge forsterkeren er på, men det går ikke å slå den på uten at sikringen går. Er usikker på hvordan det i det hele tatt er mulig, men...

    Du har sikkert en metode for å få skrudd på forsterkeren din. Jeg tror problemet ditt ligger i at denne forsterkeren kan ha et for dårlig soft start kretsløp på transformatoren. Selv har jeg en hjemmebygget effektforsterker helt uten soft start. Denne er utstyrt med egen kortslutningssikring. Jeg må faktisk bruke en 10Amperes sikring for at sikringen skal overleve når jeg skrur den på... Hvorvidt dette er en feil, eller om du må gjøre en modifikasjon for å få bedre soft start er det umulig å si... Poenget mitt er at det er mulig at det er en feil ved forsterkeren din, ikke nødvendigvis med det elektriske anlegget.

  9. #9
    Administrator Gorm sin avatar
    Medlem siden
    Dec 2002
    Sted
    Jessheim
    Poster
    14,041
    Takk & like
    Nevnt
    34 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    En del forsterkere trekker veldig mye strøm i det de startes. Rotel RMB-1095 (som jeg har hjemme til test nå), trekker så mye strøm når den cycler kanalene i oppstart at du kan se taklyset koblet til samme kurs dimmes. Jeg leste dette i en amerikansk test og måtte prøve selv. Hadde ikke lagt merke til det tidligere da jeg har egen kurs til anlegget. Når jeg plugget den i på kjøkkenet og presset power knappen dimmet taklyset et kort øyeblikk. Hvis kures i utgangspunktet et under stor belastning er det ikke vanskelig å tenke seg hva som hadde skjedd. Dette er vel egentlig ganske vanlig på tyngre utstyr.
    Mvh Gorm

    ISF / THX kalibratør
    projektor, TV, grading-monitorer, display

  10. #10
    Intermediate Mirage sin avatar
    Medlem siden
    Nov 2003
    Poster
    2,057
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har du automatsikring, er det mest sannsynligvis en b-karakteristikk...
    Da står det "B 10" på sikringen.
    Du vil da skifte til c-karakteristikk, som er litt tregere. Hvis du skal bytte til en 16A, må du nok skifte kablene i hele kursen også.

  11. #11
    Intermediate
    Medlem siden
    Jan 2003
    Poster
    974
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg hadde en Chiro C-200 effektforsterker med en trafo på 1000VA. Den var tilkoblet en krets på 10-amp og sikringen slo seg ut så og si hele tiden. Så det er som Hi-fil sier, at en del forsterkere trekker veldig mye strøm i det de startes.

  12. #12
    Intermediate Soundfre@k sin avatar
    Medlem siden
    Nov 2003
    Poster
    4,383
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    En del forsterkere trekker veldig mye strøm i det de startes. Rotel RMB-1095 (som jeg har hjemme til test nå), trekker så mye strøm når den cycler kanalene i oppstart at du kan se taklyset koblet til samme kurs dimmes.
    Skjer faktisk det når jeg skrur på RB985 også! Ser lyset "dimmes", men ellers går det bra. 10 amp sikring skal vel tåle ca 2300w skal den ikke?
    Min Rotel har maks strøm forbruk på 800w.

    Hva er strøm forbruket på ax-10is?

    Hvor mye annet elektrisk utstyr står på samtidig på samme kurs? Hvis man har varmeovner så drar disse endel strøm.

    Bare å finne frem den største spiker'n du har i verktøykista og smekk den inn på plassen til problembarnet i sikringsskapet. Garantert suksess
    Ikke det lureste nei, hvis det er/blir feil på det elektriske anlegget! Da kan man sitte igjen med svarteper. (Hus i grus og forsikring som sier; Hmm hva gjør denne spikeren i sikringsskapet?)

    Men automatsikringer må man uansett bruke teip på Uten at det er noe spesielt smart heller!

    Mvh

  13. #13
    Intermediate Mirage sin avatar
    Medlem siden
    Nov 2003
    Poster
    2,057
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    [quote="Soundfre@k"]
    Men automatsikringer må man uansett bruke teip på Uten at det er noe spesielt smart heller!
    Er belastningen stor nok, vil overbelastningsvernet gå uansett om den er teipet... En sikring er oppbygget av to deler, en elektromagnetisk utkoblig, som tar større kortslutninger, og en bimetalldel som tar overbelastninger.
    Men du kan skifte til 13A sikring uten at du må skifte kabler i kursen, og disse får du også i c-karakteristikk(treg versjon)

  14. #14
    Active Idiss sin avatar
    Medlem siden
    Sep 2003
    Poster
    395
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Men du kan skifte til 13A sikring uten at du må skifte kabler i kursen, og disse får du også i c-karakteristikk(treg versjon)
    Ikke sikkert, er mange forskrifter som må følges og ligninger som må stemme for at det skal være lov.

    Så jeg ville nok satt inn en 10A sikring med C eller D Karatrisik

    Idiss

  15. #15
    Expert Flageborg sin avatar
    Medlem siden
    Nov 2003
    Poster
    5,594
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hvor mye "drar" den ved oppstart? Clas O..... har et veldig greit wattmeter til en billig penge. (Her er alt elektrisk målt og stemplet med "startwatt".....???! :idea:

    Litt seriøst.........la vi opp strøm til hjemmekinoen, slik at det ble både en 10A kurs og en 16A kurs.
    (slik at den ene kursen overtar der den andre slutte....ooooops :shock: )
    Neida, men det nok strøm til at alt kan startes og brukes samtidig!!!

  16. #16
    Intermediate Mirage sin avatar
    Medlem siden
    Nov 2003
    Poster
    2,057
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Ikke sikkert, er mange forskrifter som må følges og ligninger som må stemme for at det skal være lov.

    Idiss
    Grunnen til at 13A sikringer ble laget, er at i tilfelle en 10A sikring ikke holdt etter et gammelt sikringsskap ble bygd om til automater, skulle man ha et alternativ til 16A, da man måtte trkke om hele kursen. 13A ligger akkurat på grensen, men er fullt lovlig :wink:

    (Jeg tok fagbrevet i forrige uke)

  17. #17
    Intermediate
    Medlem siden
    Aug 2003
    Poster
    2,195
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Grunnen til at 13A sikringer ble laget, er at i tilfelle en 10A sikring ikke holdt etter et gammelt sikringsskap ble bygd om til automater, skulle man ha et alternativ til 16A, da man måtte trkke om hele kursen. 13A ligger akkurat på grensen, men er fullt lovlig

    (Jeg tok fagbrevet i forrige uke)

    Viser til NEK 400 : 2002 kap. 533.2

    Etter den nyeste normen så er maks sikring på 1,5 mm2 kabel 10 A ved skjult forlegning. Ved alle andre forlegningsmåter er det maks 13 A sikringer på 1,5 mm2 kabel. Dette ble endret i 2002 normen fra den første normen som kom i 1998. Da kunne du bruke 13 A sikringer også på skjult forlegning.

    Grunnen til at de endret dette var at tester ble utført etter "EU-standard". Der ble det brukt en prøvevegg med isolasjon på 5 cm. Når så elektrikeren skulle installere skjult utstyr i kalde Norge så var plutselig isolasjonen 15-20 cm. Når så stikkontakter ble utsatt for maks. belastning over tid, så tok de fyr pga. varmen som ikke ble ventilert vekk.

    Frem til 1991 så var det maks 10 A sikringer på 1,5 mm2 kabel. Fra 1991 og til 1998/1999 (FEB 91) så var det faktisk lov å installere 15 A sikringer på 1,5 mm2 kabel. I 1998/1999 ble dette satt ned til 13 A for så å ende på 10 A i 2002 (skjult anlegg).

    Att og fram og like langt. Er ikke alltid at utviklingen går fremover :? :lol:

  18. #18
    Intermediate Mirage sin avatar
    Medlem siden
    Nov 2003
    Poster
    2,057
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    *kryper inn i hjørnet i skam* ops:
    Du har selvfølgelig rett, Dolbytor...
    Jeg ber om unnskyldning, og det skal ikke skje igjen :cry:

  19. #19
    Intermediate
    Medlem siden
    Aug 2003
    Poster
    2,195
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg ber om unnskyldning, og det skal ikke skje igjen
    Ok. Da så :lol: :lol:

  20. #20
    Active Idiss sin avatar
    Medlem siden
    Sep 2003
    Poster
    395
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    NEK 400 4Ever

    Hehe

Side 1 av 2 1 2 SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •