Max volum på nad t743 endrer seg hele tiden,,

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 6 av 6
  1. #1
    Newcomer mmes sin avatar
    Medlem siden
    Jul 2005
    Poster
    111
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Max volum på nad t743 endrer seg hele tiden,,

    På min nad t743 v.2 surround reciver så er max +18db , men det varierer fra +4 til +18...... har det noe med temperatur å gjøre at den automatisk setter foreksempel +6 til max hvis den er veldig varm ?

  2. #2
    Newcomer
    Medlem siden
    Oct 2005
    Poster
    23
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hvis du f.eks har satt bakkanalene til +8, så blir max volum +10 osv..
    Slik var det iallefall på de gamle Nad recieverne.

  3. #3
    Intermediate
    Medlem siden
    Jul 2005
    Poster
    2,786
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av mmes
    På min nad t743 v.2 surround reciver så er max +18db , men det varierer fra +4 til +18...... har det noe med temperatur å gjøre at den automatisk setter foreksempel +6 til max hvis den er veldig varm ?
    Den variere antagelivis fordi du har tatt opp volumet på enten suben, center, htenen bak eller foran. Alle disse må stå på null om du skal kunne skru opp helt til 18+. Nederst på kontolen din kan du variere på center, sub etc. Still alle på 0 og du skal kunne skru helt opp:wink:

  4. #4
    Intermediate -DJ_Ultimate- sin avatar
    Medlem siden
    Oct 2005
    Poster
    809
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hm... jar har opplevd av 753/763 har endret minstevolum før mute i forhold til hvilken surround/stereo mode jeg har den i.

  5. #5
    Newcomer mmes sin avatar
    Medlem siden
    Jul 2005
    Poster
    111
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ja se der ja ,nå fikk jeg den opp på +18 , men da klikka den ut :grin:

    Selv om jeg kjører stereomode med bakhøytalerne på +10db og skrudd av så har det invirkning på stereo....

  6. #6
    Intermediate
    Medlem siden
    Jul 2005
    Poster
    2,786
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av mmes
    Ja se der ja ,nå fikk jeg den opp på +18 , men da klikka den ut :grin:

    Selv om jeg kjører stereomode med bakhøytalerne på +10db og skrudd av så har det invirkning på stereo....
    Yes;-)
    Var ikke verre en det:smile:

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •