Fjernkontrollproblem med Nad T741

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 3 av 3
  1. #1
    Newcomer ZoraX sin avatar
    Medlem siden
    Jan 2004
    Poster
    110
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Fjernkontrollproblem med Nad T741

    Hei!
    Eg har no fått eit problem med fjernkontrollen på min Nad T741. Til å begynne med så var det bare volumkontrollane som ikkje virka, men no er det bare knappane som skiftar frå Video 1 til Video 2 osb som virkar... Nokon som veit kva som kan ha skjedd og kva eg kan gjere med det? eg MÅ få fleire av knappane i live igjen, ikkje minst level og volumknappane!

  2. #2
    Newcomer
    Medlem siden
    Dec 2005
    Poster
    1
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Lightbulb Tips

    Min fjernkontroll sluttet å virke en gang, og da gjorde forhandleren følgende:

    Ta ut batteriet og kortslutt polene i fjernkontrollen i minst 30sekunder.

    Etter dette virket den som en drøm igjen.
    Problemet mitt nå er at den har blitt borte (HK AVI 200 II) :-x
    Noen som har en extra? :razz:

    Håper dette virker hos deg også....

  3. #3
    Moderator roffe sin avatar
    Medlem siden
    Apr 2003
    Poster
    9,330
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hvis det er den fjernkontrollen jeg tror det er, så er dette HELT normalt når batteriene er i ferd med å bli dårlige.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •