Yamaha rx 1500

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 7 av 7
  1. #1
    Newcomer
    Medlem siden
    Nov 2005
    Poster
    5
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Yamaha rx 1500

    Jeg har en yamaha rx 1500.

    Lyden på den er så svak. jeg tor ikke det er normalt at den skal gå ned til 12- for å få noe selig lyd ut av den. når jeg går på 2+ er det en del beder.
    jeg har coaks kabel men synes det er så rart at den lyden skal være så lav.
    Det er når jeg ser på dvd filmer.

    Noen her som har det andeles med lyden.
    jeg har en kamerat som har en yamaha 557 forstarker eller noe sånnt. han har et jævlig lyd trøkk på 40- når han går ned til 15- kan man jo nesten ikke vær i rommet en gang. så jeg synes at det er så rart når jeg har en mye beder forstaker en han men han for beder lyd. noe rart der synes jeg.


    Kunne noen som har en rx 1500 svar på det jeg sankker om? om dere har det samme som meg eller ikke?

    PS jeg har lese å skrive vansker så dere vet det.
    Hilsen DJS.

  2. #2
    Intermediate akke sin avatar
    Medlem siden
    Jan 2004
    Poster
    629
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har du brukt autokalibreringen? Denne skal stille felles referansenivå på lydnivået.

  3. #3
    Intermediate
    Medlem siden
    Nov 2004
    Poster
    2,793
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei!

    Kjør autokalibrering og sjekk at den ikke står på Night Mode Da senker den output, spesielt på lave frekvenser. Sjekk det

  4. #4
    Newcomer
    Medlem siden
    Nov 2005
    Poster
    5
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    DJS

    ja det var det å finne autokalibrering på kontrolen min da. jeg vet ikke hva jeg skal trykke på å jeg vet ikke hva jeg skal gjøre for noe. kan du i meg en veg lednig. for åssen jeg skal gå frem å gjøre det. åå sånne ting.

    Hilsen DJS

  5. #5
    Intermediate
    Medlem siden
    Nov 2004
    Poster
    2,793
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Wink

    Heisann!

    Du fikk med autokalibreringsmic med forsterkeren. Den kobler du til under lokket på fronten hvor det står optimizer mic. Så setter du mikrofonen i lytteposisjon, det er som regel i senter av hele anlegget. Deretter går du inn på menyen og inn på "Auto-Setup" og sier at den skal "check"'e alt og nå du kommer til "push +" så trykker du på høyre (av opp, ned venstre og høyre og enter tastene) så setter den opp anlegget for deg

    Du trenger ikke egen fjernkkontroll for å aytokalibrere, du bruker fj.k. som følger med og mikrofonen som følger og går inn i meny - "auto setup"

    Night mode knappen finner du helt nede på knappen hvis det er det som er problemet. Der slår du av og på denne modusen

    Hvor bor du hen, Bergen? Isåfall kan jeg hjelpe deg hvis du ikke får det til

  6. #6
    Intermediate
    Medlem siden
    Nov 2004
    Poster
    2,793
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hvis du slår opp i bruksanvisningen så vil du få dette nøye forklart steg for steg oxo

  7. #7
    Newcomer Særf sin avatar
    Medlem siden
    Sep 2004
    Poster
    110
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Heisann,
    Har selv rxv-1500, er likt her og tror dette er normalt, går jo til +16,5 da

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •