Kortvarig glede med DENON AVR-2106 - Side 2

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 2 av 2 FørsteFørste 1 2
Viser resultater 21 til 27 av 27
  1. #21
    Newcomer
    Medlem siden
    Jul 2005
    Poster
    126
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    nei.. min funket utmerket den.. helt til jeg og en kompis satt og hørte på musikk.. så tikka det plutselig i forsterkeren, og det komm ikke no lyd...

    hadde aldri no ulyder etter auto-setup eller noe..
    er egentlig ganske fornøyd med 2106'n jeg.

  2. #22
    Newcomer
    Medlem siden
    Oct 2005
    Poster
    233
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av bergern
    nei.. min funket utmerket den.. helt til jeg og en kompis satt og hørte på musikk.. så tikka det plutselig i forsterkeren, og det komm ikke no lyd...

    hadde aldri no ulyder etter auto-setup eller noe..
    er egentlig ganske fornøyd med 2106'n jeg.
    Det var litt betryggende, får håpe jeg også blir fornøyd, så snart jeg får en som virker.

  3. #23
    Newcomer
    Medlem siden
    Oct 2005
    Poster
    233
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Da har jeg fått min nye 2106, men dennne merkelige lyden kommer nå også etter autokalibrering. Må si jeg er litt skeptisk. Men jeg får nå bare prøve og se hva som skjer. Noen som har noen ide hva som lager denne merkelige lyden når jeg lagrer oppsettet etter autokalibreing?

  4. #24
    Intermediate gix sin avatar
    Medlem siden
    Jan 2005
    Poster
    559
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Zeek
    Da har jeg fått min nye 2106, men dennne merkelige lyden kommer nå også etter autokalibrering. Må si jeg er litt skeptisk. Men jeg får nå bare prøve og se hva som skjer. Noen som har noen ide hva som lager denne merkelige lyden når jeg lagrer oppsettet etter autokalibreing?
    Kan du beskrive lyden? :-) Og har du sjekket om det står noe om dette i manualen?

    Mvh.

    Andreas

  5. #25
    Newcomer
    Medlem siden
    Oct 2005
    Poster
    233
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Nå begynner jeg å lure, for nå er ulyden borte. Har sjekket manualen og ingenting er beskrevet her. Når jeg tenker meg om så stod cd-spilleren å surret å gikk, noe som den ikke gjorde nå som ulyden er borte. Kan den være synderen? Har ikke så lyst til å prøve bare for å prøve, for lyden skjærer meg i marg og bein.

  6. #26
    Newcomer opus sin avatar
    Medlem siden
    Apr 2005
    Poster
    184
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har også en 2106, hadde Consept 6.oppgraderte til Ikon 6,det jeg fikk opplyst på HFK var at de var på grensen av det forsterkeren tålte, de er 6 ohm. Vart frarådd å bruke noen med lavere ohm.Dali suite er 4 ohm, kanskje problemene finnes her.

  7. #27
    Newcomer
    Medlem siden
    Oct 2005
    Poster
    233
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av opus
    Jeg har også en 2106, hadde Consept 6.oppgraderte til Ikon 6,det jeg fikk opplyst på HFK var at de var på grensen av det forsterkeren tålte, de er 6 ohm. Vart frarådd å bruke noen med lavere ohm.Dali suite er 4 ohm, kanskje problemene finnes her.
    Dette tror jeg er lite sansynlig. I manualen står det at hvis en bruker høytalere med for lav ohm, så vil den bli fortere varm og trenger mer kjøling. Men det som er merkelig er at problemet ikke eksisterer lenger

    Nå har jeg prøvd med cd spilleren surende, men den merkelige lyden er og blir borte, heldigvis :?

Side 2 av 2 FørsteFørste 1 2

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •