Humørsyk Denon AVR-3300

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 3 av 3
  1. #1
    Newcomer Tronico sin avatar
    Medlem siden
    Nov 2005
    Poster
    15
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Humørsyk Denon AVR-3300

    Min Denon AVR-3300 har et problem ved at den av og til nekter å fremføre noen lyd fra DVDer. Etter at den har "hengt seg" vil den ikke gi ut noen lyd selv om jeg bytter DVD/DVD-spiller, bytter mellom coax og optisk osv. Det kommer bare en lav brumming fra høyttalerne. Men hvis jeg bruker radiodelen får jeg lyd. Får også lyd hvis jeg kobler DVD-spilleren til med vanlige phono-kabler.

    Dette er selvfølgelig svært irriterende og AVR-3300 må slåes av og stå for seg selv en god stund før den igjen er klar til å spille. Har prøvd å nullstille forsterkeren, men det ga ingen virkning på dette problemet.

    Noen andre som har tilsvarende problemer og en eventuell løsning?

  2. #2
    Expert antiloop sin avatar
    Medlem siden
    Jun 2004
    Poster
    7,385
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har du hørt med Hifi-klubben angående problemet?

  3. #3
    Newcomer Tronico sin avatar
    Medlem siden
    Nov 2005
    Poster
    15
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ja, har hørt med dem. Men de har ingen god forklaring og var usikre på om de ville treffe på feilen ved et verkstedbesøk. Og det kunne fort bli dyrt dersom viktige deler måtte byttes. De hadde heller ikke hørt om tilsvarende problemer på denne modellen.

    Dette er jo noe som inntreffer helt vilkårlig virker det som, og heller ikke hver gang jeg skal se film.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •