multi zone Denon 3805

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 10 av 10
  1. #1
    Newcomer
    Medlem siden
    May 2005
    Poster
    71
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    multi zone Denon 3805

    Hei har koblet høtalere fra terassen inn på multizone på forsterkeren men får ikke lyd.
    Er det ikke mulig å få lyd på bare disse høytalerene

  2. #2
    Newcomer
    Medlem siden
    Aug 2005
    Poster
    4
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har du valgt riktig sone i oppsett menyen på forsterkeren? Ellers er det ikke dumt å ta en kikk i bruksanvisningen.

  3. #3
    Expert antiloop sin avatar
    Medlem siden
    Jun 2004
    Poster
    7,385
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Du må vel slå på Zone 2 får å få lyd! Går ut i fra at du bruker 5.1 til vanlig og har tenkt å bruke de 2 siste som er ledige til dette formålet..!?

  4. #4
    Newcomer
    Medlem siden
    May 2005
    Poster
    71
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ja bruksanvisninga til denon kunne de hatt for seg selv ,eller er det bare eg som er klønete ? makan til dritt forklaringer har jeg ikke vært borti før , men men .
    Det er 5.1 eg har fra før i stua ja ,men har høytalere i taket ute på terassen som eg hadde tengt å koble til på forsterkeren .
    Skal kun da ha lyd på de 2 som eg har ute , er ikke dette mulig med multizone utgangene ?
    Takker så mye for svar , er nok ikke den glupeste på området nei.

  5. #5
    Expert antiloop sin avatar
    Medlem siden
    Jun 2004
    Poster
    7,385
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har du prøvd ut å aktivere sone 2 på forsterken? Må si meg enig i at bruksanvisningen er noe "sucky" ja...

  6. #6
    Newcomer
    Medlem siden
    May 2005
    Poster
    71
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har prøvet det ja aktivert multien men lyden er forsatt inne i stua å ikke ute

  7. #7
    Newcomer
    Medlem siden
    Apr 2005
    Poster
    212
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Regner med du vet hvordan du aktiverer, velger zone2 øverst på fjernkontrollen, trykker on, skrur opp volumet, velger så riktig "lydkilde" dvd eller hva det enn måtte være.
    Verre skal det strengt talt ikke være om du har gjort det riktig.

  8. #8
    Expert antiloop sin avatar
    Medlem siden
    Jun 2004
    Poster
    7,385
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Du skal også høre en liten "klikkelyd" akkurat i det du bytter mellom hver sone.

  9. #9
    Newcomer mskjold sin avatar
    Medlem siden
    Jul 2005
    Poster
    272
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Prøv også å skru opp lyden mens Zone 2 er aktiv på fjernkontrollen. Tror du må opp på -40/-30 før du hører noe.

    Husk også å angi input kilde for zone 2. Zone 2 kan kun sende analoge signaler. Så hvis du prøver i fra en DVD/CD spiller med digital output får du ikke lyd.

  10. #10
    Newcomer
    Medlem siden
    May 2005
    Poster
    71
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Der har du nok problemet mitt ja ,tror nok eg har kun prøvet med optisk og coaxial kabler .
    Da skal eg prøve med stereo signal .
    Takkk så mye for alle svar.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •