Hjelp!! Min Denon AVR-2105 funker ikke! Hva skal jeg gjøre?? - Side 2

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 2 av 2 FørsteFørste 1 2
Viser resultater 21 til 30 av 30
  1. #21
    Active da90el sin avatar
    Medlem siden
    Apr 2005
    Poster
    348
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av antiloop
    OT:Breivikbotn var ikke akkurat den største plassen på jord men fin natur etter det jeg kan se... :wink:
    så fin natur at jeg må nyte den i ca 45 min hver ukedag!!! må jo helt til hasvik for å gå på skoln!!! det er en liten trøst å kunne komme hjem å nyte det å høre på musikk... men det kan jeg ikke nå fordi forsterkeren min er "3 dager gammel og "defekt".

  2. #22
    Intermediate Vega! sin avatar
    Medlem siden
    Nov 2003
    Poster
    795
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Selv Mercedes ruster.. men det er ikke en drittbil for det.

  3. #23
    Newcomer bjarne88 sin avatar
    Medlem siden
    Dec 2004
    Poster
    113
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Vega!
    Selv Mercedes ruster.. men det er ikke en drittbil for det.
    De nye er av noe laber kvalitet.

  4. #24
    Newcomer ErikCV sin avatar
    Medlem siden
    May 2005
    Poster
    104
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har tidligere hatt samme problem med en annen Forsterker!

    Da var d sikringen etter inngangsstrømmen som var Røket!

    Tror grunnen til dette var kortslutning bak. Jeg skiftet sikringene, og "Klippet" høyttalerkablene på nytt.

  5. #25
    Active da90el sin avatar
    Medlem siden
    Apr 2005
    Poster
    348
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Vega!
    Selv Mercedes ruster.. men det er ikke en drittbil for det.
    greit nok at mercedes ruster, men ikke på 3 dager!!!

  6. #26
    Active Pip sin avatar
    Medlem siden
    Jun 2005
    Sted
    Bergen
    Poster
    457
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Heisan

    Har selv en avr 2105 kjøpt for ca 4 mnd siden, har ikke hatt noen problemer med den. MEN..... har en kompis som kjøpte en rett før jul -04
    og han har hatt den inne to ganger med svidde utganger tror jeg det var,
    samme resultat som deg i alle fall... rød blink, ingen virk... dette har oppstått helt uten ytre påvirkning. ikke etter omkopling eller alvorlig pådrag eller noe sånt bare helt vanlig forsiktig bruk. Garantien har selvføgelig dekket det, men han er passe lei etterhvert.
    Du får komme med en tilbakemelding når du har vært inne med den.

    M V H

    Pip

  7. #27
    Newcomer
    Medlem siden
    Mar 2005
    Poster
    3
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    ...

    samme har skjedd med meg.. spillte musikk så plutselig slo den seg av og det blinket i standby knappen.. jeg ringte hifiklubben og de sa jeg bare skulle ta den med og levere den inn så jeg skal gjøre det til uka.. hadde ikke noe belastning på den heller.. bare en 6.5" og en 1" diskant på 8 Ohm tilsammen.. det er jo ikke en belastning...

  8. #28
    Newcomer
    Medlem siden
    Mar 2005
    Poster
    3
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Angry ....

    da har det gått 14 dager siden jeg leverte inn min 2105 og først i dag skulle "servicemannen" til hifi klubben se på den.. litt i tregeste laget mener nå jeg da.. er jo et fette nytt produkt så slikt SKAL ikke skje!!

  9. #29
    Newcomer
    Medlem siden
    Jun 2005
    Poster
    29
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Service

    Service kan jo fort ta en uke ekstra nå siden det er felles ferie. Hifiklubben gjør ikke service selv, de sender det til Dalens Elektronikkservice. Du kan ringe dit å høre hva de mener er feil. Her er oversikten dems over hvilke merker de server: http://www.dalens.no/elektronikk/index.htm

  10. #30
    Active da90el sin avatar
    Medlem siden
    Apr 2005
    Poster
    348
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    nå har jeg clsc-10 og ingen forsterker untatt min gamle yamaha.forsterkeren min kommer på mandag eller tirsdag og den byttet de utgangstransistorene på :S belastet ikke forsterkeren noe heller!! brukte bare små søte 8". de har hatt den inne 3 uker ellr noe sånt!! hva har de gjort på den tiden?? det var ikke mye.. de så på forsterkeren, ventet på delene og til slutt skrudde servicemann den sammen.. de hadde ikke forsterkeren på hifiklubben så jeg ikk fikk den med på flyet!!!!!! Den må sendes i posten!!

    Hvis det er noen som jobber på Hifiklubben som leser dette skal jeg bare si én ting... DETTE ER DÅRLIG OG SLAPT OG EKSTREMT LITE LOVENDE!!!!!!!!!!!!!!

Side 2 av 2 FørsteFørste 1 2

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •