Susing i standby

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 3 av 3
  1. #1
    Newcomer
    Medlem siden
    Apr 2005
    Poster
    61
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Susing i standby

    Heisann!

    Vet ikke helt om jeg skulle postet her eller i Satelitt-forumet, men prøver.

    Har en Nokia Mediamaster 9902S som jeg har koblet til en Cambridge Audio Azur 540A forsterker. Forsterkeren har diverse input's som DVD, Tuner/DAB, CD, Phono/AUX osv. I tillegg til paraboltuneren har jeg tilkoblet en DVD-spiller på DVD inngangen. Ikke noe tegn til sus i høyttalerene når DVD-spilleren står i standby, men når paraboltuneren står i standby, er det en høy suselyd i høyttalerene. Har prøvd den på flere innganger, bl.a DVD-inngangen, men det er samme greine der.

    Er det bare sånn det er med parabol-tunere / Mediamasteren, eller er det noe galt med tuneren? Ved å prøve forskjellige innganger regner jeg med at jeg har eliminert bort at det er noe feil med forsterkeren.

    Morten

  2. #2
    Expert
    Medlem siden
    Sep 2003
    Poster
    7,881
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    skal ikke si det for sikkert, men det kan vær kablen mellom forsterker og tuner. Eller så støyer Nokia'n veldig, selv i standby...

  3. #3
    Newcomer
    Medlem siden
    Apr 2005
    Poster
    61
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Skal prøve å bytte phono-kabelen.. Går forsåvidt greit da.. for jeg er ikke kar om å høre noe støy når tuneren står på.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •