Yamaha rx-v3067 må "varmes opp" før jeg får stabil lyd
Viser resultater 1 til 4 av 4
  1. #1

    Yamaha rx-v3067 må "varmes opp" før jeg får stabil lyd

    Jeg har en yamaha rx-v3067 som jeg kjøpte på lsound for ca 6 år siden. Den har for det meste funket som forventet i alle disse årene, helt til nå. Det har hendt en sjelden gang iblant at lyden plutselig har blitt borte i noen få sekunder før den kommer tilbake og fortsetter som vanlig. Dette har skjedd veldig sjeldent og ikke egentlig vært noe problem.

    Men nå har den de siste ukene ikke villet spille lyd når jeg nettopp har skrudd den på. Jeg skrur den på, og får bilde, men ingen lyd. Venter noen minutter, så kommer det kanskje et sekund eller to med lyd før den blir borte igjen. Etter en liten stund kommer det lyd igjen, denne gangen et par sekunder lenger. Slik holder den på med litt og litt mer lyd og mindre pauser, helt til det er jevn og fin lyd. Men det kan ta så mye som 10-20min før lyden er stabil.

    Sendte mail til lsound om det, og de hadde ikke hørt om det før, og hadde heller ikke noen tips til hva jeg kan gjøre med det, annet enn å sende den inn til service/reparasjon. Men nå er jo akkurat reklamsasjonstiden gått ut, så det kommer sikkert til å koste litt, og vil helst se om det er noe annet å gjøre først.


    Mvh Olav.

  2. #2
    Det kan være et dårlig loddepunkt eller en defekt komponent. Feilsøking vil gå på å varme opp og kjøle ned mindre områder, med varmluft og kjølespray.

  3. #3
    Fant du noe svar på dette? Jeg sliter med at min RX-V3067 ikke spiller lyd whatsoever før det har gått 10-15 minutter. Det er dønn stille til den har varmet seg opp...

  4. #4
    Nei, har dessverre ikke funnet noen løsning på dette. Kontaktet Lsound, da det var der jeg kjøpte den, og de hadde ikke hørt om dette problemet tidligere. Ble da henvist til Infocare for å eventuelt sende den inn til reparasjon/feilsøking. Jeg har ikke gjort dette enda, da garanti/reklamasjon har gått ut, og jeg er redd for at det kan bli en kostbar affære om f.eks. hovedkortet må byttes.

    Har derfor byttet tilbake til min forrige receiver, så lenge den vil fungere.

    Håper du har bedre hell enn meg og finner en god løsning, og si gjerne ifra om du så skulle være tilfelle!

    Mvh

Lignende tråder

  1. yamaha rx-v667 automatisk endre "lydprogram" ved kildeendring?
    By kammiz in forum Receivere/forsterkere
    Svar: 3
    Siste melding: 01-24-2011, 19:27
  2. Pioneer SC-LX73, Yamaha RX-V3067 vs Yamaha RX-V3900?
    By RamGuy in forum Receivere/forsterkere
    Svar: 8
    Siste melding: 01-12-2011, 21:18
  3. Svar: 2
    Siste melding: 08-18-2010, 09:31
  4. "Active servo technology" - Sharp eller Yamaha
    By MartiNAD in forum Generelt audio og HiFi
    Svar: 0
    Siste melding: 01-30-2008, 01:12
  5. Yamaha`s "Dialogue lift" funksjon. Noen som har prøvd?
    By Marantz in forum Receivere/forsterkere
    Svar: 0
    Siste melding: 02-11-2006, 15:57

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •