Hjelp hjelp hva har skjedd????

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 8 av 8
  1. #1
    Intermediate
    Medlem siden
    Sep 2004
    Poster
    1,127
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Hjelp hjelp hva har skjedd????

    Hei jeg er bare ute etter litt hjelp om en sony forsterker. Dette er altså en sony str-db780 nå har jeg hatt dene forsterkeren i to år og plutserlig så er den klikka, når jeg skrur forsterkeren på så står det bare protect hva er dette jeg har ikke peiling på hva det kan vere??? Den har aldri vert sånn før det står bare og blinker protect er du kjent med dette så er det veldig fint om du mailer meg TAKK

  2. #2
    Intermediate Spectre sin avatar
    Medlem siden
    Oct 2003
    Poster
    938
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har du gjort noe med høyttaler kablingen i det siste? Den kan gå i protect modus hvis det er en kortslutning et sted. Prøv å koble av alle høyttalerkablene bak på forsterkeren og se om feilen skjer da. Hvis feilen er der fortsatt så må den nok en tur på verksted...

  3. #3
    Intermediate
    Medlem siden
    Sep 2004
    Poster
    1,127
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Okei jeg har tatt ut ledningene og gjort det du sa men ingenting skjer Er det ikke like dyrt og sende den på reperasjon som og kjøpe en ny en???

  4. #4
    Intermediate Spectre sin avatar
    Medlem siden
    Oct 2003
    Poster
    938
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Du kan jo ringe ditt lokale verksted eller et sony verksted å spørre om det, kan jo være en kjent feil på din modell også. Serviceavdelingen (som holder til i samme bygg som Sony Norge) er vel hovedverksted i Norge for Sony, de burde ihvertfall ha peiling. Hvis du skulle levere inn og så finne ut at det ikke er lønnsomt så pleier vel slike verksteder å ta rundt 300kr for feilsøking tror jeg. Er den over 2 år gammel? Det er sikkert 2 års garanti på den (du har også 5 års reklamasjonsrett da).

  5. #5
    Expert Niels Nielsen sin avatar
    Medlem siden
    Jun 2003
    Poster
    8,360
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Slog en gang en receiver av, og så på igjen med én gang, sikringen indeni gik. Ved feilsøk av service verksted mente de lytterne skulle skiftes, alt i alt mange kroner, sagde jeg skulle tenke på det.....
    Ved et andet verksted skiftet de sikringen og alt var iorden, 30 kroner betalte jeg...., håber det er slik med din også....

  6. #6
    Active da90el sin avatar
    Medlem siden
    Apr 2005
    Poster
    348
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Den har vel gått i "safe-modus"... kan du resette den eller noe?

  7. #7
    Expert antiloop sin avatar
    Medlem siden
    Jun 2004
    Poster
    7,385
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har fått protect melding flere ganger på min "sony forsterker" uten at den har tatt skade av det! Har du nullstilt den da! Står i innstruksen hvordan dette gjøres...

  8. #8
    Newcomer
    Medlem siden
    Mar 2005
    Poster
    4
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Cool sony forsterkere..

    mest sannsynlig har du tatt utgangene på forsterkeren.jeg har selv hatt en sony forsterker,og kan fortelle deg en ting: DE SUGER! svake,billige drittkomponenter! sony er bra på cd spillere,men der stopper det.....bruk pengene på noe annet enn å reparere den driten!

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •