Samsung 9500civia problemer

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 2 av 2
  1. #1
    Newcomer
    Medlem siden
    Nov 2004
    Poster
    56
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Samsung 9500civia problemer

    Er det noen snille mennesker her på forumet som kan hjelpe meg med min kjære samsung som jeg er så glad i?
    Jeg har 4 hoder på parabolen så det er sagt.Sammyen har fungert perfekt i ca3 år,men i det siste så kommer bildet bort gjentatte ganger i et tiendels sekund,gang på gang.Noen ganger kan det også vare lengre.det virker som det er noe elektrisk som forstyrrer,men har spurt på andre forun,og har vel nå snart prøvd alt.Har skiftet switc,justert parabol,gått igjenom kanel,ja tror ikke det er den ting jeg ikke har prøvd.
    Den kan være bra en dag,så kommer det plutselig igjen,og det er på alle hodene,satelittene at problemet er.Om det er kodet eller ukodet kommer på det samme.
    HÅper noen kan hjelpe,for jeg er jo så utrolig glad for denne fantastiske dekoderen.

  2. #2
    Expert Anfield sin avatar
    Medlem siden
    Sep 2004
    Poster
    8,888
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Re: Samsung 9500civia problemer

    Sitat Opprinnelig postet av camry10
    Er det noen snille mennesker her på forumet som kan hjelpe meg med min kjære samsung som jeg er så glad i?
    Jeg har 4 hoder på parabolen så det er sagt.Sammyen har fungert perfekt i ca3 år,men i det siste så kommer bildet bort gjentatte ganger i et tiendels sekund,gang på gang.Noen ganger kan det også vare lengre.det virker som det er noe elektrisk som forstyrrer,men har spurt på andre forun,og har vel nå snart prøvd alt.Har skiftet switc,justert parabol,gått igjenom kanel,ja tror ikke det er den ting jeg ikke har prøvd.
    Den kan være bra en dag,så kommer det plutselig igjen,og det er på alle hodene,satelittene at problemet er.Om det er kodet eller ukodet kommer på det samme.
    HÅper noen kan hjelpe,for jeg er jo så utrolig glad for denne fantastiske dekoderen.
    Denne burde vel flyttes til "Satelitt"-bokdsen.... :wink:

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •