feil med nad t748

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 8 av 8
  1. #1
    Newcomer
    Medlem siden
    Jan 2013
    Poster
    63
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    feil med nad t748

    hei, har plagdes nå i et par timer og har kommet fram til at receiveren er ødelagt. om ikke dere vet hva som feiler?
    jeg får bilde, men ikke lyd fra noen kilder. prøvde med vanlig tv, pc og Xbox. alle innstillingene var rett både på pc og receiver, så aner ikke hva som feiler den. byttet over til den gamle jeg hadde stående enda og da funket alt fint. begynner å mistenke at jeg har kjøpt et ødelagt produkt.. fikk den ganske billig i tillegg, 2000,-. han sa den var ca ett år gammel og akkurat hadde fått skiftet hdmi kort. den så strøken ut, med ny fjernkontroll og strømledning. vet dere om det kan være feil på den eller?

  2. #2
    Newcomer JarlDR sin avatar
    Medlem siden
    Nov 2007
    Poster
    135
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Får du lyd hvis du slår på radio?
    Sikker på at speaker A er på?
    Og du kjenner til menyen så du vet hvordan oppsett av lyd og bilde er?

  3. #3
    Newcomer
    Medlem siden
    Jan 2013
    Poster
    63
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    ganske sikker på at alt av innstillinger var rette mens jeg prøvde. har også fått bekreftet fra forje eier at det mest sannsynlig er hdmi-kortet som har røket igjen..

  4. #4
    Intermediate AV-Fallet sin avatar
    Medlem siden
    Aug 2010
    Poster
    2,287
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Denne receiveren er vel såpass ny at du får fixa den gratis hos HFK.

  5. #5
    Newcomer
    Medlem siden
    Mar 2013
    Poster
    65
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Er det sånn å forstå at det er på HDMI inngangene du ikke får lyd men hva med resten? Optisk, coax, analog?

  6. #6
    Newcomer
    Medlem siden
    Jan 2013
    Poster
    63
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    jada, han jeg kjøpte den hos skulle ringe å høre med dem, er fortsatt garanti på den. bruker kun hdmi så vet ikke med de andre.

  7. #7
    Active tore_v1 sin avatar
    Medlem siden
    Oct 2007
    Poster
    423
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av IsakJohansen
    jada, han jeg kjøpte den hos skulle ringe å høre med dem, er fortsatt garanti på den. bruker kun hdmi så vet ikke med de andre.
    Mye lettere at du tar kontakten selv. Med serienummer så finner de kvitteringen for deg på HFK. Da sparer du et mellomledd..

    Burde være en smal sak uansett, men begynn med en factory reset. Dette gjøres via menyene et sted.

  8. #8
    Newcomer
    Medlem siden
    Jan 2013
    Poster
    63
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    fant ikke noe factory reset sist jeg sjekket..

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •