Trenger hjelp !

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 2 av 2
  1. #1
    Newcomer
    Medlem siden
    Jan 2010
    Poster
    23
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Trenger hjelp !

    Jeg kjøpte en brukt forsterker av en bekjent for 1600,-, fordi jeg hadde solgt den gamle H/K forsterkeren min.

    Når jeg koblet på den nye forsterkeren brukte jeg de samme tilkoblingene som jeg hadde brukt før, men jeg har koblet suben bakpå den ene fronthøytaleren med en vanlig høytaler kabel for å få signal.

    Jeg fikk aldri lyd med den nye forsterkeren som jeg kjøpte brukt, og den fungerte ikke, nå hevder selger at jeg ødela den pga. at sub var koblet til ene fronthøytaleren, så dette ødela forsterkeren, er dette mulig ?

    Det fungerte jo i 2 år, på den gamle h/k forsterkeren. Nå forlanger han at jeg skal betale reperasjon.

    Kanskje litt kronglete fortalt, men er det noen som har konstruktive svar ?

  2. #2
    Active tore_v1 sin avatar
    Medlem siden
    Oct 2007
    Poster
    423
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Justin
    Jeg kjøpte en brukt forsterker av en bekjent for 1600,-, fordi jeg hadde solgt den gamle H/K forsterkeren min.

    Når jeg koblet på den nye forsterkeren brukte jeg de samme tilkoblingene som jeg hadde brukt før, men jeg har koblet suben bakpå den ene fronthøytaleren med en vanlig høytaler kabel for å få signal.

    Jeg fikk aldri lyd med den nye forsterkeren som jeg kjøpte brukt, og den fungerte ikke, nå hevder selger at jeg ødela den pga. at sub var koblet til ene fronthøytaleren, så dette ødela forsterkeren, er dette mulig ?

    Det fungerte jo i 2 år, på den gamle h/k forsterkeren. Nå forlanger han at jeg skal betale reperasjon.

    Kanskje litt kronglete fortalt, men er det noen som har konstruktive svar ?
    Det er litt vanskelig å skjønne hva du egentlig mener her, men jeg skal se hva jeg kan komme med av bidrag.

    1. Har du høynivå-inngang på subwooferen din? (Terminaler for å feste høyttalerkabler, gjerne med inn- og utgang?)

    2. Om du har det - brukte du + og - fra begge frontkanalene?

    Fint om du også kommer med modellbetegnelsen for utstyret du har koblet til, inkludert frontøhyttalere, subwoofer og forsterker.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •