problemer med forsterkeren

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 5 av 5
  1. #1
    Newcomer
    Medlem siden
    Sep 2011
    Poster
    23
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    problemer med forsterkeren

    en kompis av meg har problemer med stereo forsterkeren sin, det er en nad c352, den har vært brukt som effekt en stund. men nå når vi kombler den ut og skal bruke den alene i stua så er det ikke noe volum som kommer fra høytalerene.... det er ikke blitt trøkt på noe a/b knapper eller noe sånt noe. med lyden på fult så høres det ut som 2 mus som sitter og fiser...

    hva kan dette være.. ? er den deffekt eller er den noe annet i veien?=

  2. #2
    Expert Niels Nielsen sin avatar
    Medlem siden
    Jun 2003
    Poster
    8,360
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har du satt bøylene imellom PreOut og Main Inn i de rette hullene eller har du de ikke satt de tilbake faktisk?

  3. #3
    Intermediate
    Medlem siden
    Mar 2008
    Poster
    595
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    høres ut som bøylene mangler hehe :P måtte prøve her og samme "paret med mus" i mine :P

  4. #4
    Newcomer
    Medlem siden
    Sep 2011
    Poster
    23
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    da fårn prøve det.. takker

  5. #5
    Newcomer
    Medlem siden
    Sep 2011
    Poster
    41
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    ja

    typisk bøyle-mangel symtom

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •