Småproblemer med HK AVR355

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 4 av 4
  1. #1
    Newcomer
    Medlem siden
    Dec 2011
    Poster
    58
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Småproblemer med HK AVR355

    Har nettopp solgt 255en og kjøpt en brukt 355. Storfornøyd bortsett fra to ting:
    1: Synes det er en del støy på utgangene...! Høres når jeg har den slått på men ikke kjører lyd ut.
    2: Power/StBy-led'en skifter ikke til orange når jeg slår den i standby..! Det skal den gjøre. Er det noe sleep eller zone2greier? Ikke så farlig, men veldig irriterende...

  2. #2
    Newcomer
    Medlem siden
    Apr 2010
    Poster
    10
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hvis the bridge et satt til å lade selvom 355en står i standby skifter ikke lyset farge

  3. #3
    Newcomer
    Medlem siden
    Dec 2011
    Poster
    58
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    AHA! Skjønte det var noe på gang ja! Takk skal du ha! Ett "problem" mindre!

  4. #4
    Newcomer
    Medlem siden
    Dec 2011
    Poster
    58
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Når det gjelder støyen, så mistenker jeg kanskje strømnettet? Dårlig jording i huset... Den forrige receiveren var ganske lik.
    Kan det høres ut som en mulig støykilde?

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •