Problem med forsterker!

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 6 av 6
  1. #1
    Newcomer
    Medlem siden
    Mar 2008
    Poster
    34
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Problem med forsterker!

    Hei,

    Yamah rx-v2067

    ble kanskje en litt voldsom 1. juledagsfest men forsterkeren har slått seg vrang. Ingen knapper på forsterkeren fungerer, kun de 2 hjula. Og null respons med fjernkontrollen.

    Noen tips til hva det kan være?

    Kan ha en sammenheng med stormen Dagmar, at det har vært overspenning. Med tanke på at 2 kurser hadde gått i sikringsskapet også.


    mvh.

  2. #2
    Newcomer
    Medlem siden
    Mar 2008
    Poster
    34
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    bump.

    fortsatt ikke fått til forsterkeren.
    Fant en ting som fungerte. Hvis man trykker power og straight knappen kommer man inn i advance menu. Det fungerer, kun det. Men ikke å bla videre eller noe, verken med fjernkontrollen eller på forsterkeren.

    Noen elektronikk kyndige som kanskje har en anelse hva det kan være?

  3. #3
    Intermediate BoGGis sin avatar
    Medlem siden
    Oct 2006
    Poster
    1,593
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Dersom du ikke får greia til å fungere så burde du prøve reklamasjonsretten

  4. #4
    Newcomer
    Medlem siden
    Mar 2008
    Poster
    34
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Er et stykke til nærmeste Lefdal butikk der den er kjøpt. Så får avvente til nyttår.

  5. #5
    Expert Niels Nielsen sin avatar
    Medlem siden
    Jun 2003
    Poster
    8,360
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Reklamasjon hjelper vel ingenting, er vel kanskje nermere innboforsikringen du skal ha tak i om noe er seriøst galt.
    Kanskje det bare er en sikring inne i den der har gått.

  6. #6
    Newcomer
    Medlem siden
    Mar 2008
    Poster
    34
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sjekke innboforsikringa, er jo så dyr egenandel at det ikke er lønnsomt. Skrudde opp forsterkeren og sikringa var ok. Så får vel få en reperatør til å se på saken.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •