får ikke lyd i bakhøytalerene på nad t755

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 4 av 4
  1. #1
    Newcomer
    Medlem siden
    Aug 2011
    Poster
    56
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    får ikke lyd i bakhøytalerene på nad t755

    har fått meg en nad t755 men får ikke lyd i bakhøytalerene... har koblet xbox,bluray og hdpvr box til tvn via hdmi, og optisk lyd fra tv til forsterker. men får bare lyd i front,senter og sub. noen som kan hjelpe meg??

  2. #2
    Newcomer
    Medlem siden
    Aug 2009
    Poster
    142
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Regner med at du har vært inne på speaker configuration.
    Det er surround-ht som skal være på- Back viser til de utgangene som trenger egen forsterker.

  3. #3
    Newcomer
    Medlem siden
    Aug 2011
    Poster
    56
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ok fikk det til nå tusen takk å go jul

  4. #4
    Newcomer
    Medlem siden
    Aug 2009
    Poster
    142
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Bare hyggelig. God forsterker du har der. Jeg er veldig fornøyd med den selv.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •