Piping fra Yamaha 2067

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 11 av 11
  1. #1
    Newcomer
    Medlem siden
    Oct 2009
    Poster
    41
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Piping fra Yamaha 2067

    Heisann.

    Har hatt min 2067 i en snau måned nå. Er kjempefornøyd med den, så langt. Stort steg opp fra den Onkyoen jeg hadde Men jeg har lagt merke til en ting. Når den står i standby, så kommer det pipelyder ifra den. Ikke plagsomt, men legger merke til de, når jeg nå veit om de. Er det normalt, eller er det noe tull her?

    Håper at noen kloke hoder kan komme med kloke svar

  2. #2
    Newcomer
    Medlem siden
    Dec 2008
    Poster
    201
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Novulari
    Heisann.

    Har hatt min 2067 i en snau måned nå. Er kjempefornøyd med den, så langt. Stort steg opp fra den Onkyoen jeg hadde Men jeg har lagt merke til en ting. Når den står i standby, så kommer det pipelyder ifra den. Ikke plagsomt, men legger merke til de, når jeg nå veit om de. Er det normalt, eller er det noe tull her?

    Håper at noen kloke hoder kan komme med kloke svar
    Det kommer en veldig svak pipelyd fra min også, men det er kun når det er helt stille i rommet og da er det hørbart kun ca. 1 meter i fra. Tror denne pipelyden er helt normalt

  3. #3
    Intermediate Pinguz sin avatar
    Medlem siden
    Nov 2006
    Poster
    1,509
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ikke noe piping i fra min.

  4. #4
    Intermediate MR.Chill sin avatar
    Medlem siden
    Nov 2010
    Poster
    3,325
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    ikke min heller, tror ikke det er normalt. kontakt yamaha

  5. #5
    Newcomer
    Medlem siden
    Oct 2009
    Poster
    41
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av MR.Chill
    ikke min heller, tror ikke det er normalt. kontakt yamaha
    Hm.......ble skeptisk jeg nå.....:roll:

  6. #6
    Intermediate Magnalf sin avatar
    Medlem siden
    Jul 2009
    Poster
    789
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Piper av min og i standby, men veeldig høyfrekvent, er nok ikke alle som hører dette, jeg hører det såvidt det er om jeg konsentrerer meg (nei det er ikke øresusen :P) Samme type pip som noen mobilladere lager...hehe.

    Er nok ingen fare

  7. #7
    Intermediate MR.Chill sin avatar
    Medlem siden
    Nov 2010
    Poster
    3,325
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Syns likevel dette høres rart ut, ville bare sendt en mail til yamaha norge bare for å se hva de sier

  8. #8
    Newcomer
    Medlem siden
    Oct 2009
    Poster
    41
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har prøvd med mail både til Yamaha og Lsound, men får ikke noe svar noen steder Er litt iriterende nå jeg nå veit at den er der......

  9. #9
    Newcomer
    Medlem siden
    Apr 2006
    Poster
    36
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ser det er noen som nevner det samme problemet i Yamaha tråden på avforums.com.

    Virker som "piginbacon" løste problemet ved å sette "HDMI passtrough" til "on"
    Aner ikke om dette kan være en løsning på problemet, for jeg er ikke helt sikker på hva den innstillingen gjør

    Her er hvertfall en link til innlegget på Avforums.com
    AVForums.com - View Single Post - Yamaha RX-V1067, RX-V2067 and RX-V3067 Owners Thread - Part 2

  10. #10
    Intermediate Magnalf sin avatar
    Medlem siden
    Jul 2009
    Poster
    789
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det er mye rart som lager pipelyder i stand-by. TV´en og dekoderen min gjør det også. Men det er nok mange som faktisk ikke er i stand til å høre denne lyden siden ikke alle er like følsomme for høyfrekvente lyder. Derfor synes vel mange det høres unormalt ut!

    Ingen fare, slapp av Hadde det vært noe galt hadde den jo gått til h... for lengst

  11. #11
    Intermediate Ingeniør'n sin avatar
    Medlem siden
    Jul 2005
    Poster
    4,104
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Typho
    Ser det er noen som nevner det samme problemet i Yamaha tråden på avforums.com.

    Virker som "piginbacon" løste problemet ved å sette "HDMI passtrough" til "on"
    Aner ikke om dette kan være en løsning på problemet, for jeg er ikke helt sikker på hva den innstillingen gjør

    Her er hvertfall en link til innlegget på Avforums.com
    AVForums.com - View Single Post - Yamaha RX-V1067, RX-V2067 and RX-V3067 Owners Thread - Part 2
    Da drar den noe mer strøm i standby da mer elektronikk er innkoblet - mulig det er noe i elektronikken i strømforsyningene (spolerer eller liknende) som lager lyden ved en viss strøm.
    Stereo: Passlabs X250.5|Xindak Muse 1.0|AudioGD NFB27|Classe CP-500|Rega P3|Squeezebox|Martin Logan SummitX|Velodyne CHT10R
    Kino:Rotel RSP1572/RMB1575|Oppo BDP103|Boxee Box|Pioneer KRP-500M|Focal Elektra1027be/Profile908|SVS 2039PC+ med mer

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •