HJELP! Mister bilde, men ikke lyd(onkyo 1008 og PS3)

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 6 av 6
  1. #1
    Newcomer
    Medlem siden
    Nov 2009
    Poster
    61
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    HJELP! Mister bilde, men ikke lyd(onkyo 1008 og PS3)

    Byttet ut forsterkeren min her om dagen til en onkyo 1008. Har tidligere hatt 607 og vært fornøyd med den. Koblet den opp og begynnte å spille litt på ps3`n. Dette gjorde jeg lenge uten å merke noe mer enn at det var en del mer trøkk en tidligere.

    Skulle så sette meg ned å se en film. Det var da problemet oppsto. Etter en liten stund så forsvinner bildet, lyden fortsetter,men bildet blir borte. Så går det alt fra 3-10sekunder før bildet kommer tibake igjen. Nå er ikke jeg noen ekspert,men det kan virke som at den sender bildesignal på nytt og på nytt uten noen grunn som jeg kan komme på.

    Satte meg tilbake for å spille og dette fungerte fint. Byttet tilbake til 607`n og fortsatte p se film alt er her også ok.

    Er dette en innstillingssak på Onkyo`n eller må den inn på service?

  2. #2
    Newcomer
    Medlem siden
    Nov 2009
    Poster
    61
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    anyone?

  3. #3
    Newcomer
    Medlem siden
    Nov 2009
    Poster
    61
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Da har jeg byttet kabler og prøvd igjen uten hell. Bildet forsvinner fremdeles under film. MEN prøvde en DVD istedet for en blåstråle film og da spiller den uten problemer.
    Noen som vet hva dette kan være? enkel fix? Virker for meg som om projektoren ikke greier å samarbeide med reciveren, og derfor sender bilde/oppsløsnings info for ofte.

  4. #4
    Newcomer
    Medlem siden
    Nov 2009
    Poster
    61
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ingen forslag?

  5. #5
    Intermediate Noose sin avatar
    Medlem siden
    Jul 2005
    Poster
    1,204
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Prøv en annen hdmi ut og inngang

  6. #6
    Expert AndersT2 sin avatar
    Medlem siden
    Feb 2004
    Poster
    5,463
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sjekk bildeinnstillingene i Onkyoen.
    PS3 spill er normalt 720p/1080i. Mens film normalt er 1080p. Høres ut som den har problemer med sistnevnte.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •