Offisiell tråd for Yamahas nye RX-VXX67 receiver-serie - Side 31

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 31 av 32 FørsteFørste ... 11 21 27 28 29 30 31 32 SisteSiste
Viser resultater 601 til 620 av 638
  1. #601
    Newcomer s-wiuls sin avatar
    Medlem siden
    Dec 2010
    Poster
    162
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av gpt33
    Skulle du svare meg eller s-wiuls??
    Jeg bruker effekt trinn på alle kanaler untatt presence ht.
    Hva spør du meg om da?
    Ps: jeg har ikke effektforsterker...

  2. #602
    Intermediate gpt33 sin avatar
    Medlem siden
    Jun 2004
    Sted
    Trondheim
    Poster
    1,905
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av s-wiuls
    Hva spør du meg om da?
    Ps: jeg har ikke effektforsterker...

    Dårlig formulert,lurte på om svaret fra bULK var til meg eller deg.
    -Bladelius Idun - Bladelius S250 x 2 -Xindak Dac5 - Audio Physic Scorpio 25 -

  3. #603
    Intermediate
    Medlem siden
    Jun 2007
    Poster
    612
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    ..........
    Sist endret av Ante1; 12-04-2013 kl 13:16

  4. #604
    Newcomer s-wiuls sin avatar
    Medlem siden
    Dec 2010
    Poster
    162
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av gpt33
    Dårlig formulert,lurte på om svaret fra bULK var til meg eller deg.
    Tror det må være til deg... jeg har ikke effekt trinn...

  5. #605
    Intermediate gpt33 sin avatar
    Medlem siden
    Jun 2004
    Sted
    Trondheim
    Poster
    1,905
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Ante1
    Hvilket oppsett har du, dvs hvilke kanaler er i bruk, og hva har du ext. amp på ?
    Power amp assign er satt til 7ch + Front
    External amp: Front
    -Bladelius Idun - Bladelius S250 x 2 -Xindak Dac5 - Audio Physic Scorpio 25 -

  6. #606
    Intermediate bUlk sin avatar
    Medlem siden
    Sep 2005
    Poster
    797
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av gpt33
    Skulle du svare meg eller s-wiuls??
    Jeg bruker effekt trinn på alle kanaler untatt presence ht.
    Det var til deg.. Så jo nå at jeg hadde sitert på feil post:???:

    Var egentlig om du hadde satt opp forsterkeren riktig og kjørt autokalibrering?
    Da skal det jo bli 85dB på -mv20..

  7. #607
    Intermediate gpt33 sin avatar
    Medlem siden
    Jun 2004
    Sted
    Trondheim
    Poster
    1,905
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av bUlk
    Det var til deg.. Så jo nå at jeg hadde sitert på feil post:???:

    Var egentlig om du hadde satt opp forsterkeren riktig og kjørt autokalibrering?
    Da skal det jo bli 85dB på -mv20..
    Tror jeg har gjort alt riktig.
    Men 85db på -mv20 er de ikke.

    Brukte en Onkyo tx-nr 1007 før jeg kjøpte Yamaha.
    Der var ikke volumet nok problem.
    -Bladelius Idun - Bladelius S250 x 2 -Xindak Dac5 - Audio Physic Scorpio 25 -

  8. #608
    Intermediate
    Medlem siden
    Jun 2007
    Poster
    612
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    ........
    Sist endret av Ante1; 12-04-2013 kl 13:17

  9. #609
    Intermediate gpt33 sin avatar
    Medlem siden
    Jun 2004
    Sted
    Trondheim
    Poster
    1,905
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Ante1
    Det er jo riktig, du har ikke bare bommet på utgangen, slik at du bruker presens utg.
    Har dobbelsjekket dette flere ganger,senest nå.
    Mono blokkene til frontene er koblet på pre out front.
    -Bladelius Idun - Bladelius S250 x 2 -Xindak Dac5 - Audio Physic Scorpio 25 -

  10. #610
    Newcomer
    Medlem siden
    Mar 2011
    Poster
    3
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Er det mulig å beholde video signal fra en kilde og velge audio fra en annen kilde? Når jeg velger audiokilde uten bilde får jeg opp et bilde av det jeg trur er et flygel, men vil heller alltid ha bilde fra en tv-kanal. Har Yamaha VX-R1067.

  11. #611
    Newcomer
    Medlem siden
    Feb 2007
    Poster
    78
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei. Den ene hdmi-utgangen på min 3067 har sluttet å virke. Er dette noe som kan fikses ved en reset av reciever eller må jeg sende den innpå rep?

  12. #612
    Newcomer
    Medlem siden
    Aug 2008
    Poster
    1
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei

    Gammelt medlem returnerer

    Oppgraderte til en Yamaha RX-V673 nylig sammen med NS-333/444/555

    Prøver å lese meg frem her på presence og hvordan få dette til.
    Har lyd i de når jeg hører musikk i 7ch stereo, men ikke når jeg ser Blueray i DTS-HD

    Flere som har hatt problemer med det?
    Setter stor pris på tips og hjelp!

  13. #613
    Intermediate Torolan sin avatar
    Medlem siden
    Nov 2008
    Poster
    4,667
    Takk & like
    Nevnt
    7 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av HELIX
    Hei

    Gammelt medlem returnerer

    Oppgraderte til en Yamaha RX-V673 nylig sammen med NS-333/444/555

    Prøver å lese meg frem her på presence og hvordan få dette til.
    Har lyd i de når jeg hører musikk i 7ch stereo, men ikke når jeg ser Blueray i DTS-HD

    Flere som har hatt problemer med det?
    Setter stor pris på tips og hjelp!
    Du må aktivere et dsp program - f.eks Sci-fi , Adventure,Standard osv...

    Bruk det du synes låter best :-)
    ELEKTRONIKK : Yamaha CX-A 5000 , McIntosh MC-501 , 2xRotel RB-1565 , Minidsp 2x4 Balanced og Minidsp Nanodigi , Bluesound Node2.
    HØYTTALERE : Arendal Sound 1723 Tower , 2 X Arendal Sub 2 , MA RXFX , MA Apex A-10 og MA Apex-40 .
    BILDE : LG 65 Oled B7 , Pioneer BD LX55 , Dreambox HD-8000 , Nuc HT-pc , Apple-TV3.

  14. #614
    Newcomer
    Medlem siden
    Sep 2011
    Poster
    19
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har nettopp kjøpt meg en 3067.
    Sliter med at jeg ikke får lyd i sub. Må denne aktiveres på noe vis?
    Kjører front via effektforsterker og har koblet sub til "front sub pre out" (eller hva det heter)
    Har ikke flere høytalere enda.

    Noen som har noen tips?

    EDIT: Har ikke gjort annet enn å koble opp forsterkeren, kjørt firmware oppdatering og vært inne i menyen og satt at jeg ikke har fler høytalere enn front og sub.

  15. #615
    Newcomer Biring sin avatar
    Medlem siden
    Sep 2009
    Sted
    Kongsberg
    Poster
    254
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av bjørseth
    Har nettopp kjøpt meg en 3067.
    Sliter med at jeg ikke får lyd i sub. Må denne aktiveres på noe vis?
    Kjører front via effektforsterker og har koblet sub til "front sub pre out" (eller hva det heter)
    Har ikke flere høytalere enda.

    Noen som har noen tips?

    EDIT: Har ikke gjort annet enn å koble opp forsterkeren, kjørt firmware oppdatering og vært inne i menyen og satt at jeg ikke har fler høytalere enn front og sub.
    Har du satt frontene til Large. + evt sette på "Ekstra bass". Forandre på Bass Cross over?
    Yamaha RX-A2030 - Parasound NC 2250 - Focal Chorus 826W - Focal Aria CC900 - DLS bak - SVS SB12 sub

  16. #616
    Active dottidott sin avatar
    Medlem siden
    Oct 2010
    Poster
    444
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har du satt riktig sub som ON i menyen?

  17. #617
    Newcomer
    Medlem siden
    Sep 2011
    Poster
    19
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det "løste seg"... Det viste seg at jeg har brent et par dioder/motstander på et kretskort på forsterkeren i sunfire'n :???: så nå er jeg på leting etter et serviceverksted som tar imot sunfire...

    Vedlegg 99852

  18. #618
    Active dottidott sin avatar
    Medlem siden
    Oct 2010
    Poster
    444
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hvorfor kjøres Yapo med Mv 0? Blir jo helt feil det. Får kun 65 db på sub på -20MV etter romkor. er kjørt når sub er forhånds justert. Noen mulighet for å justere dette? Er ikke noe problem, da en bare skrur opp volum til det er høyt nok.

  19. #619
    Intermediate bUlk sin avatar
    Medlem siden
    Sep 2005
    Poster
    797
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av dottidott
    Hvorfor kjøres Yapo med Mv 0? Blir jo helt feil det. Får kun 65 db på sub på -20MV etter romkor. er kjørt når sub er forhånds justert. Noen mulighet for å justere dette? Er ikke noe problem, da en bare skrur opp volum til det er høyt nok.
    Forklar nærmere :-?
    Du kjører Yapo og den setter nivå til sub i 0db. og du får ikke justert dette.
    Om så er tilfelle er det noe galt og jeg ville testet med en reset. For du har aktivert sub og satt x-over?

  20. #620
    Active dottidott sin avatar
    Medlem siden
    Oct 2010
    Poster
    444
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det er Yapo som går med volum på 0 under kjøring av romkorrigeringen og ikke MV -20 som er vanlig. Da er jo subbene -20db i forhold til hva jeg justerte de til før korrigeringene etter at Yapo er kjørt. Justerer subbene til ca 85db,MV-20 før korrigeringen. Etter yapo er de 65hz. MV-20.

Side 31 av 32 FørsteFørste ... 11 21 27 28 29 30 31 32 SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •