Offisiell tråd for Yamahas nye RX-VXX67 receiver-serie - Side 24

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 24 av 32 FørsteFørste ... 4 14 20 21 22 23 24 25 26 27 28 ... SisteSiste
Viser resultater 461 til 480 av 638
  1. #461
    Intermediate Espen84 sin avatar
    Medlem siden
    Sep 2009
    Poster
    968
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Takk, Kenta=) det står også at jeg kan oppdatere firmware hvis jeg går inn i advanced settings. Men det finner jeg ikke? Noen som kan hjelpe?

  2. #462
    Active zemtex sin avatar
    Medlem siden
    Mar 2005
    Poster
    418
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Espen84
    Takk, Kenta=) det står også at jeg kan oppdatere firmware hvis jeg går inn i advanced settings. Men det finner jeg ikke? Noen som kan hjelpe?
    Et brennheit tips: RTFM.. det gjorde jeg, var veldig enkelt og rett fram.

  3. #463
    Intermediate LarsGr sin avatar
    Medlem siden
    Dec 2007
    Poster
    1,947
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Espen84
    Takk, Kenta=) det står også at jeg kan oppdatere firmware hvis jeg går inn i advanced settings. Men det finner jeg ikke? Noen som kan hjelpe?
    Sjekk side 110 i brukermanualen din.. (Den engelske i alle fall)...

    Kort fortalt:
    - Sett receiveren i standby.

    - Hold inne "Main Zone" + "Straight" knappen på Receiveren.

    Da burde du være inne i Advanced Setup menyen..

  4. #464
    Intermediate Espen84 sin avatar
    Medlem siden
    Sep 2009
    Poster
    968
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av zemtex
    Et brennheit tips: RTFM.. det gjorde jeg, var veldig enkelt og rett fram.
    Jeg finner ikke den europeiske manualen på nett og det fulgte ikke med noen. Men skal prøve de knappene som ble nevnt her. Igjen takk=)

  5. #465
    Intermediate LarsGr sin avatar
    Medlem siden
    Dec 2007
    Poster
    1,947
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Espen84
    Jeg finner ikke den europeiske manualen på nett og det fulgte ikke med noen. Men skal prøve de knappene som ble nevnt her. Igjen takk=)
    Fikk du ikke med manual på CD-ROM?

  6. #466
    Intermediate Espen84 sin avatar
    Medlem siden
    Sep 2009
    Poster
    968
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av LarsGr
    Fikk du ikke med manual på CD-ROM?
    Ånei.. nå er jeg litt for stresset i oppkoblinga her. Du Har helt rett, selvfølgelig gjorde jeg det. Beklager=)

  7. #467
    Active zemtex sin avatar
    Medlem siden
    Mar 2005
    Poster
    418
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ligger som nevnt på cd rom'n..
    Google: "RX-V1067 User manual"
    gir: RX-V1067 - Yamaha Downloads Other European Countries

  8. #468
    Intermediate Espen84 sin avatar
    Medlem siden
    Sep 2009
    Poster
    968
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av zemtex
    Ligger som nevnt på cd rom'n..
    Google: "RX-V1067 User manual"
    gir: RX-V1067 - Yamaha Downloads Other European Countries
    Takk=) men jeg fant den ikke innpå der i stad.. fant bare for Asia og andre uinteressante kontinenter.

  9. #469
    Active zemtex sin avatar
    Medlem siden
    Mar 2005
    Poster
    418
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    SPM, som jeg ikke finner svar på i manualen...
    Oppdaga i går at under filmtitting, at iconet for SW1 var belyst i displayet, men ikke SW2, dvs kun en sub utgang var aktivert. Står i manualen er det er bare å koble på -> tut å kjør! Fant ingen innstillinger for dette heller. Må bruke Ysplitter som jeg gjorde på H/K jeg nettopp skiftet ut.

    Any advice?

  10. #470
    Intermediate classic46 sin avatar
    Medlem siden
    Aug 2009
    Poster
    1,882
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Cool

    Sitat Opprinnelig postet av zemtex
    SPM, som jeg ikke finner svar på i manualen...
    Oppdaga i går at under filmtitting, at iconet for SW1 var belyst i displayet, men ikke SW2, dvs kun en sub utgang var aktivert. Står i manualen er det er bare å koble på -> tut å kjør! Fant ingen innstillinger for dette heller. Må bruke Ysplitter som jeg gjorde på H/K jeg nettopp skiftet ut.

    Any advice?
    Alt dette gjør du i opsettet der du bruker mikrofonen såvidt jeg husker...
    du kan jo velge både auto og manual...:-)
    TV: LG 55 UH 850VAEN=4K/Ultra HD Edge LED med 200 hz, 3D WiFi og Smart TV samt støtte for både HDR 10 og Dolby Vision.
    Elektronikk: Yamaha RX-A 860, Panasonic DMP-UB 700, Pioneer DVD med SACD og DVD Audio avspilling.
    VIASAT HD PVR Pace TDS 865 NV+ SAMSUNG GX-V1680 SJ 4K, CANAL DIGITAL ADB HD PVR, til svensk TV og nyeste HD Smart box til norsk TV.
    DAB radio: Tiny Audio M7 med optisk utgang. Høyttalere: Canton CD 160 7.1 Og oppdaterte HDMI kabler...ikke noe Clas eller Biltema her i huset...

  11. #471
    Newcomer
    Medlem siden
    Sep 2003
    Poster
    205
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av zemtex
    SPM, som jeg ikke finner svar på i manualen...
    Oppdaga i går at under filmtitting, at iconet for SW1 var belyst i displayet, men ikke SW2, dvs kun en sub utgang var aktivert. Står i manualen er det er bare å koble på -> tut å kjør! Fant ingen innstillinger for dette heller. Må bruke Ysplitter som jeg gjorde på H/K jeg nettopp skiftet ut.

    Any advice?

    Jepp. Samme problem hos meg.

  12. #472
    Active dottidott sin avatar
    Medlem siden
    Oct 2010
    Poster
    444
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hvis det er 2 sub utganger, går du inn på manuel speakersetup-configurasjon-subwoofer1 og 2 og setter de begge på ON.

  13. #473
    Newcomer
    Medlem siden
    Sep 2003
    Poster
    205
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av dottidott
    Hvis det er 2 sub utganger, går du inn på manuel speakersetup-configurasjon-subwoofer1 og 2 og setter de begge på ON.

    Det er ikke et sånt valg på 1067. Er vel bare på 2067 og oppover.

  14. #474
    Active dottidott sin avatar
    Medlem siden
    Oct 2010
    Poster
    444
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Skal finnes i menyen for manuelle høyttalerinnstillinger mener jeg da. Ser ihvertfall slik ut i manualen. Står at du må inn på: speaker-manuell setup-configurasjon. Les bak i manualen din. Feilsøking-Side 124.

  15. #475
    Newcomer
    Medlem siden
    Sep 2003
    Poster
    205
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av dottidott
    Skal finnes i menyen for manuelle høyttalerinnstillinger mener jeg da. Ser ihvertfall slik ut i manualen. Står at du må inn på: speaker-manuell setup-configurasjon. Les bak i manualen din. Feilsøking-Side 124.
    På sub-menyen kan eg bare velge mellom "use" og "none". Ikke noe om sub 1 eller sub 2.

  16. #476
    Active
    Medlem siden
    Sep 2007
    Poster
    315
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har en 1067 og har tilkoblet en effektforsterker på front. Av og til så kommer det sinnsyk susing i høyttalerne når jeg setter forsterkern i standby. Det begynner lavt og blir høyere og høyere til det kommer opp i tilnærmet vanlig lyttenivå.

  17. #477
    Active dottidott sin avatar
    Medlem siden
    Oct 2010
    Poster
    444
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Stein
    På sub-menyen kan eg bare velge mellom "use" og "none". Ikke noe om sub 1 eller sub 2.
    Ok.

  18. #478
    Intermediate bUlk sin avatar
    Medlem siden
    Sep 2005
    Poster
    797
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Stein
    På sub-menyen kan eg bare velge mellom "use" og "none". Ikke noe om sub 1 eller sub 2.
    Det er vel ikke to individuelle sub utganger på 1067?

  19. #479
    Intermediate
    Medlem siden
    Mar 2007
    Poster
    3,119
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Joda.


  20. #480
    Intermediate LarsGr sin avatar
    Medlem siden
    Dec 2007
    Poster
    1,947
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av trondmm
    Joda.

    Kan de justeres separat da?

    Er ikke det bare en innebygget splitter?

Side 24 av 32 FørsteFørste ... 4 14 20 21 22 23 24 25 26 27 28 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •