problem med forforsterker

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 5 av 5
  1. #1
    Newcomer team_slegga sin avatar
    Medlem siden
    Nov 2007
    Poster
    137
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Question problem med forforsterker

    hei,
    har fått ett problem med min advance acoustic mpp 205.

    Problemet er att den nesten ikke gir noen lyd..
    Skrur jeg den opp på fult volum så har jeg ca 65db.
    Har prøvd en annen forforsterker å da virker alt helt normalt..
    Den ble kjøpt hos audioaktøren for 2 år og 1 måned siden så har jo heller ingen garanti på den lengere
    Har sendt mail til audioaktøren og lagt frem problemet for dem men ikke fått noe svar ennå så prøver meg inne her så lenge.

    noen som vet hva problemet kan være?

    Takker for svar på forhånd.

  2. #2
    Active
    Medlem siden
    Aug 2004
    Poster
    421
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Uten skjema og nærmere kjennskap til forsterkeren vil dette bare være spekulasjoner, men - det kan nesten høres ut som om den aktive elektronikken er død og at signalet kommer fram gjennom global feedback løkke.

  3. #3
    Newcomer team_slegga sin avatar
    Medlem siden
    Nov 2007
    Poster
    137
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    såpass ja, har null peiling på elektronikk, men kan høres ganske logisk ut..
    Det hele begynte i dag tidlig, da volumet kom og gikk litt som det selv ønsket, pluss litt knittring fra tid til annen, skudde av alt og reiste bort en tur, da jeg kom hjem igjen så var det nesten ikke mulig å skru opp noe volum.

    Men ang garanti, er det 2 år eller 5 år reklamasjon/garanti i forhold til sånne problemer?

  4. #4
    Intermediate
    Medlem siden
    Mar 2009
    Poster
    2,313
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av team_slegga
    er det 2 år eller 5 år reklamasjon/garanti i forhold til sånne problemer?
    Garantien er det produsent/forhandler som bestemmer.

    Men kjøpsloven gir reklamasjonsrett, og forbrukermyndighetene regner 5 år som rimelig for elektronikk, når det gjelder grunnleggende funksjonalitet og ikke "slitedeler".

    Ikke alle produsenter/forhandlere er enige i dette -- men det gir et godt grunnlag for å krangle...

  5. #5
    Newcomer team_slegga sin avatar
    Medlem siden
    Nov 2007
    Poster
    137
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    ok, da får jeg bare håpe det går på garantien da...

    Eneste er att når jeg tenker meg litt om så mistet jeg lyden her for ett par uker siden også, da var jeg bare bak ved forforsterkeren å rørte litt på kablene også kom lyden igjen, prøvd det samme nå uten noe godt resultat.

    Att en forforsterker skal kutte etter 2 år og 1 måned og att kjøper da må betale regninga for å få den reparert mener jeg er fullstendig urimelig så lenge feilen ikke er forårsaket av kjøper selv. Håper audioaktøren er imøtekommenede, hvis ikke får jeg bare bare bruke tiden fremover på å krangle

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •