Pioneer SC-LX82 lystrer ikke på fjernkontroll - Side 2

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 2 av 3 FørsteFørste 1 2 3 SisteSiste
Viser resultater 21 til 40 av 60
  1. #21
    Intermediate CavaleraRules sin avatar
    Medlem siden
    Sep 2004
    Poster
    4,312
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det er kanskje noen forstyrrelser som ikke går gjennom kabler. Du har mulighet til å bytte kanal (frekvens) på fjernkontrollen tror jeg. Forsøk det (du finner nok noe om det i manualen).

    Edit: Forsøk "other setup" - "remote control mode" Dette er for å styre flere receivere, men det løser kanskje problemet ditt. Verdt å prøve. Jeg er slett ikke sikker. Side 127 i manualen. Se også side 93. Du må nok endre denne settingen på receiver OG remote.

  2. #22
    Newcomer
    Medlem siden
    Oct 2007
    Poster
    213
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av CavaleraRules
    Det er kanskje noen forstyrrelser som ikke går gjennom kabler. Du har mulighet til å bytte kanal (frekvens) på fjernkontrollen tror jeg. Forsøk det (du finner nok noe om det i manualen).
    Jeg har nå prøvd en annen tv. Prøvde en lcd-skjerm som stod på barnerommet.
    Der fungerer alt som bare det. Alt ok.
    Riktignok med en annen HDMI-kabel.
    Prøvde denne kabel på min Philips tv. Samme problemet. Har skiftet HDMI inngang uten hell.
    Virker som om Philipsen ikke snakker sammen med receiver på ca 2min. Men bilde kommer. Den gjøre et eller annet med fjernkontrollsignal i 2 min.

    Skjønner ikke noe av dette. Det er i allefall ikke noe feil med receiver, heldigvis.

  3. #23
    Intermediate CavaleraRules sin avatar
    Medlem siden
    Sep 2004
    Poster
    4,312
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg endret mitt forrige innlegg og la til noe som kan være et godt tips.

  4. #24
    Newcomer
    Medlem siden
    Oct 2007
    Poster
    213
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av CavaleraRules
    Jeg endret mitt forrige innlegg og la til noe som kan være et godt tips.
    Jeg så litt på dette i manualen, men har ikke prøvd dette enda.
    Skal prøve litt senere. Har en sambo som begynner å bli litt klar av div. testing her på stua.

    Kan legge til at Logitech Harmony One oppfører seg akkurat likedan.

    Jeg er svært takknemlig for din tips. Tusen takk.

  5. #25
    Intermediate Chrisonfire sin avatar
    Medlem siden
    Sep 2007
    Poster
    742
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av ropheim
    Jeg så litt på dette i manualen, men har ikke prøvd dette enda.
    Skal prøve litt senere. Har en sambo som begynner å bli litt klar av div. testing her på stua.

    Kan legge til at Logitech Harmony One oppfører seg akkurat likedan.

    Jeg er svært takknemlig for din tips. Tusen takk.
    Kan det være noe med HDMI CEC?
    En funksjon som gjør at apparatene som er koblet med HDMI kan styre hverandre.

  6. #26
    Newcomer
    Medlem siden
    Oct 2007
    Poster
    213
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Chrisonfire
    Kan det være noe med HDMI CEC?
    En funksjon som gjør at apparatene som er koblet med HDMI kan styre hverandre.
    Tja, si det.
    Pioneer har jo dette Kuro link opplegget. Den er avslått. Har prøvd med den på uten hell.
    Rart at dette kun skjer med Pioneer. Har hatt Denon, Onkyo og Marantz uten noen problemer.

  7. #27
    Newcomer
    Medlem siden
    Jan 2008
    Poster
    25
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    samme på lx52

    Jeg har samme problemene som deg på min lx52. Har vært sånn siden jeg kjøpte den ny nå i vinter. Har funnet ut at det kan hjelpe å slå av/på med knappen på receiveren, eller rett og slett dra ut kontakten og sette den inn igjen.

    Har blitt noen frustrerte telefoner på jobb om hvorfor "TV'n ikke funker når man trykker på kontrollen"..

    Har Toshiba tv, via HDMI, med Canal Digital kabel.

  8. #28
    Newcomer
    Medlem siden
    Oct 2007
    Poster
    213
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av mosfet
    Jeg har samme problemene som deg på min lx52. Har vært sånn siden jeg kjøpte den ny nå i vinter. Har funnet ut at det kan hjelpe å slå av/på med knappen på receiveren, eller rett og slett dra ut kontakten og sette den inn igjen.

    Har blitt noen frustrerte telefoner på jobb om hvorfor "TV'n ikke funker når man trykker på kontrollen"..

    Har Toshiba tv, via HDMI, med Canal Digital kabel.
    Det er fjernkontroll til receiver som ikke lystrer til meg. Riktignok bare i ca 2 min etter at tv er slått på. Alle knapper på receiver virker men ikke via fjernkontroll.
    Forstå det den som kan.

  9. #29
    Newcomer
    Medlem siden
    Oct 2007
    Poster
    213
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Koblet HDMI kabel fra receiver til HDMI inngang på siden av tv i går kveld.
    Alt virket da normalt.
    Hvorfor funker ikke fjernkontroll i ca. 2 min når HDMI kabel blir koblet til inngang bak tv.
    Har 3 innganger bak og prøvd alle uten hell.

    Forstår bare ikke dette.

  10. #30
    Active merik82 sin avatar
    Medlem siden
    Apr 2010
    Poster
    417
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har riktignok lx81, men aldrig hatt disse problemene..
    Mulig d er til liten hjelp, men har du prøvd å resette reciver?
    kan løse problemer i mange tilfeller.. Men muligens ikke i dette..

    Forresten, er du fornøyd med cm1?

  11. #31
    Newcomer
    Medlem siden
    Oct 2007
    Poster
    213
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av merik82
    Har riktignok lx81, men aldrig hatt disse problemene..
    Mulig d er til liten hjelp, men har du prøvd å resette reciver?
    kan løse problemer i mange tilfeller.. Men muligens ikke i dette..

    Forresten, er du fornøyd med cm1?
    CM1 er en høyttaler som har overrasket meg mange ganger. Stor lyd i liten innpakking.
    Bruker mine kun som bakht med originale stativer. Lekkert.
    Går så klart ikke like dypt som CM7 men det er ikke nødvendig som bakht.
    CM1 er faktisk anbefalt framfor CM5. CM5 sliter med mellomtonen.

    Skal gjøre et forsøk på å resette receiver. Hvem vet. Kanskje det hjelper.

  12. #32
    Newcomer
    Medlem siden
    Mar 2008
    Poster
    8
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av ropheim
    Koblet HDMI kabel fra receiver til HDMI inngang på siden av tv i går kveld.
    Alt virket da normalt.
    Hvorfor funker ikke fjernkontroll i ca. 2 min når HDMI kabel blir koblet til inngang bak tv.
    Har 3 innganger bak og prøvd alle uten hell.

    Forstår bare ikke dette.
    Da vet vi at forsterkeren er i orden, men du må se i manualen på tv-en. det er der problemet ligger, kjenner ikke til denne tven, men er ganske sikker på at det er noen hdmi-innstillinger på tven du kan endre...

  13. #33
    Active merik82 sin avatar
    Medlem siden
    Apr 2010
    Poster
    417
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ja jeg har sett testen.. Derfor jeg lurte egentlig, selv om hifi-klubben selv mener testen bare var tull, de mente b.l.a rommet, testen av cm5 var gjort i, gjorde at man ikke kunne ta testen serriøst.. Vet ikke om det stemmer, men, det var det de sa Har ikke hørt cm1, vært morsomt å prøvd di mot cm5

    Om du ikke vet hvordan du resetter, så gjør du d ved å: åpne dekslet foran på reciver, holde inne piltasten (ned) samtidig som du holder inne en av de 3 tasten øverst til høyre.. (litt lenge siden jeg gjorde det, så husker ikke helt hvilken, 1 av de er det ihvertfall) men er bare å prøve deg fram.. må holdet de 2 knappene inne ca 3-4 sekunder..

  14. #34
    Active merik82 sin avatar
    Medlem siden
    Apr 2010
    Poster
    417
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    mulig jeg burde lest hva som har skjedd tidligere i tråden
    Ser ut som dere har avskrivd reciver problemer

  15. #35
    Intermediate CavaleraRules sin avatar
    Medlem siden
    Sep 2004
    Poster
    4,312
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Du ha skrudd av det som tilsvarer Kuro-kontroll (HDMI-CEC eller hva Philips kaller det) også i TV, ikke bare i receiver?

  16. #36
    Newcomer
    Medlem siden
    Oct 2007
    Poster
    213
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av CavaleraRules
    Du ha skrudd av det som tilsvarer Kuro-kontroll (HDMI-CEC eller hva Philips kaller det) også i TV, ikke bare i receiver?
    Dæven hain døtte, som man sier på trøndersk.

    Du hadde faktisk rett. Også du "BillyBadass"

    Skrudde av "Easylink" som det kalles på tv'en og alt ser ut til og være i skjønneste orden.
    Bare en liten forsinkelse når alt slåes på. Det er helt greit.
    De "snakker" vel samme noen sekunder. Bedre dette enn å vente i to minutter.
    Kunne ikke drømme om at dette var feilen.

    Vil med dette si tusen hjertelig takk til alle her i tråden som har kommet forslag og ideer på hva som kunne være galt.

    Ble glad nå. :-D :-D

  17. #37
    Active merik82 sin avatar
    Medlem siden
    Apr 2010
    Poster
    417
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei lurer på en ting.. Har jo lx81 jeg, lurer på om noen av dere andre som har lx81 eller lx82, fikk med mikrofon til romkalibrering?
    Jeg fikk ikke, men vet en med lx71 som fikk..
    hmm..

  18. #38
    Intermediate Torolan sin avatar
    Medlem siden
    Nov 2008
    Poster
    4,663
    Takk & like
    Nevnt
    6 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av merik82
    Hei lurer på en ting.. Har jo lx81 jeg, lurer på om noen av dere andre som har lx81 eller lx82, fikk med mikrofon til romkalibrering?
    Jeg fikk ikke, men vet en med lx71 som fikk..
    hmm..
    Skal jo følge med alle det ja!!
    ELEKTRONIKK : Yamaha CX-A 5000 , McIntosh MC-501 , 2xRotel RB-1565 , Minidsp 2x4 Balanced og Minidsp Nanodigi , Bluesound Node2.
    HØYTTALERE : Arendal Sound 1723 Tower , 2 X Arendal Sub 2 , MA RXFX , MA Apex A-10 og MA Apex-40 .
    BILDE : LG 65 Oled B7 , Pioneer BD LX55 , Dreambox HD-8000 , Nuc HT-pc , Apple-TV3.

  19. #39
    Newcomer
    Medlem siden
    Oct 2007
    Poster
    213
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jepp.

    Følgte med mic til min LX82.
    Har fulgt med til alle receiver jeg har hatt med romkalibrering.

  20. #40
    Active merik82 sin avatar
    Medlem siden
    Apr 2010
    Poster
    417
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hmm.. Det må jeg få gjort noe med!

Side 2 av 3 FørsteFørste 1 2 3 SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •