Fjernkontroll problem med pioneer 919

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 4 av 4
  1. #1
    Newcomer
    Medlem siden
    Jan 2005
    Poster
    227
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Fjernkontroll problem med pioneer 919

    Opplever enkelte ganger en ikke får slått på receiveren med fjernkontrollen.

    Virker ikke som det er noe bestemt som forårsaker når på signalet ikke virker.

    Noen som har erfart det samme med pioneer receiverne?

  2. #2
    Intermediate LarsGr sin avatar
    Medlem siden
    Dec 2007
    Poster
    1,947
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Tipper du må først trykke på knappen merket "Receiver". Deretter kan du slå den av..

  3. #3
    Newcomer
    Medlem siden
    Jan 2005
    Poster
    227
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Eneste som hjelper er å trykke på selve receiveren.

    Litt rart at av og til nekter den å skrus på med fjernkontrollen.

  4. #4
    Active Lolas sin avatar
    Medlem siden
    Mar 2010
    Poster
    342
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    kun "på" knappen som ikke fungerer?
    Prøv å sikte kontrollen mot et kamera og se om det komme lys fra dioden når du trykker på "på"knappen

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •