Problemer med "forstyrrelser"

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 2 av 2
  1. #1
    Newcomer
    Medlem siden
    Jan 2005
    Poster
    4
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Problemer med "forstyrrelser"

    Har hatt en PT-700 i noen måneder nå og har problemer med at det på enkelte filmer blir forstyrrelser på noen tidels sekunder som ser ut som bildebrudd/risting (bilde blir stipete i sort og hvit, filmkilden forsvinner) Har koblet min HK dvd20 med 8 m monster scart kabel med RGB ut og stillt PJ på auto. Noen som har samme problem eller noen som kan svare meg på hva som kan være problemet ? har nå begynt å slå av PJ med bryteren når den har sluttet å kjøle ned etter visning. På forhånd takk for gode svar.

  2. #2
    Expert Niels Nielsen sin avatar
    Medlem siden
    Jun 2003
    Poster
    8,360
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Var det med Aladdin du oplevde dette ? Jeg vet ikke hvad det er, men da jeg så Aladdin, da plutselig etter en times tid mistet min CRT forbindelsen til dvd spilleren et par ganger. Dette var et brøkdel av et sekund, det blir svart, "Existing input" eller noe sånt kom opp på lerredet og forbindelsen var tilbake.
    Har aldrig opplevd dette før, bare på denne filmen. Kanskje bildet på dvd´en er lagt inn med svakere volum, hvis man kan sige det sånn, jeg vet ikke.....

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •