En liten feil når man siterer og klipper :)

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 9 av 9
  1. #1
    Intermediate stapedius sin avatar
    Medlem siden
    Sep 2007
    Poster
    1,842
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    En liten feil når man siterer og klipper :)

    Vet ikke om dette er poengtert før, da det jo er en bitteliten greie..

    Når man siterer og forsøker å klippe vekk siste del av sitatet så får man automatisk med " [/ " av [/QUOTE]

    Dette skjer når man markerer den siste delen av teksten.

    Hvorfor skjer dette egentlig? Flere som skjønner hva jeg mener her?

  2. #2
    Newcomer Gehe sin avatar
    Medlem siden
    Dec 2007
    Poster
    229
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Er med på den ja, lett for at det blir galt. Den skjønner vel ikke bedre da. Men det er jo bare å skrive [/. Prøvde meg litt nå og da fant jeg ut at det er på grunn av at den sitter helt inntil det siste ordet osv. Den blir med i markeringen av teksten.

  3. #3
    Intermediate stapedius sin avatar
    Medlem siden
    Sep 2007
    Poster
    1,842
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Gehe
    Er med på den ja, lett for at det blir galt. Den skjønner vel ikke bedre da. Men det er jo bare å skrive [/. Prøvde meg litt nå og da fant jeg ut at det er på grunn av at den sitter helt inntil det siste ordet osv. Den blir med i markeringen av teksten.
    Man får jo ikke markert fra nøyaktig den plassen man putter museikonet. Så noe er jo litt feil. Men en ting: Hvordan skriver du [ ? Må alltid klippe og lime for å få det til. Men et sted er den jo

  4. #4
    Intermediate
    Medlem siden
    Jan 2006
    Poster
    960
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av stapedius
    Man får jo ikke markert fra nøyaktig den plassen man putter museikonet. Så noe er jo litt feil. Men en ting: Hvordan skriver du [ ? Må alltid klippe og lime for å få det til. Men et sted er den jo
    ALTGR + ( = [


    MVH
    Lars

  5. #5
    Intermediate stapedius sin avatar
    Medlem siden
    Sep 2007
    Poster
    1,842
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    [[[[[[[[[[[[[[[[[[[[[[[[[[[[[[[[[[[[[[[[[[[[[[[[[[[[[[[[[[[[[[[[[

    Ja farsken!

  6. #6
    Intermediate
    Medlem siden
    Jan 2006
    Poster
    960
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    da har jeg gjort kveldens gode gjerning og kan legge meg =)

    nattinatt


    MVH
    Lars B


    [[[[[

  7. #7
    Intermediate stapedius sin avatar
    Medlem siden
    Sep 2007
    Poster
    1,842
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Nattnatt og takker og bukker! drøm søtt

  8. #8
    Intermediate
    Medlem siden
    Oct 2003
    Poster
    854
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det enkleste da er å lage et mellomrom før klammen så kan man markere det før der igjen..

  9. #9
    Intermediate stapedius sin avatar
    Medlem siden
    Sep 2007
    Poster
    1,842
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Smart!

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •