Boxee Box - Side 43

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 43 av 55 FørsteFørste ... 3 13 23 33 39 40 41 42 43 44 45 46 47 53 ... SisteSiste
Viser resultater 841 til 860 av 1099

Tråd: Boxee Box

  1. #841
    Expert Flageborg sin avatar
    Medlem siden
    Nov 2003
    Poster
    5,594
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det er en stor sannsynlighet for at Boxee sentralt sliter med å fixe "noe" som vil få systemene våre til å virke igjen....etter påske?
    Her har Boxee funka knirkefritt, så når ting slutter å virke "over natten" - hos flere brukere - da er det mest sannsynlig et lite :twisted: som herjer....
    Kanskje like greit å la Boxeen "hvile" noen dager...

  2. #842
    Expert Flageborg sin avatar
    Medlem siden
    Nov 2003
    Poster
    5,594
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Måtte bare sjekke litt......og fant andre med problemer her:

    Boxee Started Freezing - Help Me Identify Cause? - boxee :: forums

    Begynne på nytt?
    Power off - lokal router..
    Kjøre "Restore to default settings..." på Boxee
    Power on - lokal router
    Trykke seg gjennom Boxee konfigurering
    Teste medier....

    Både DVD-demo og Bluray-demo funker med lyd og bilde - igjen :-D

    Hmmmmmmmm........

  3. #843
    Intermediate JosRuu sin avatar
    Medlem siden
    Jul 2010
    Sted
    Østre Toten
    Poster
    1,283
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    da fungerer Boxeen min igjen, ihvertfall med tanke på lyden. Andre bugs er fremdeles der.

    Tror nesten ikke jeg tør å si hvorfor jeg ikke hadde tale osv i filmer...

    Har en liten klåfingra en på 3 år som meget mulig har vært bak stereobenken og fiklet litt...Bakpå Emotivaen er det små brytere for å velge balansert eller ikke på inngangene, og den ene sto på balansert.....Men det er fremdeles problemer med apps som fryser,boxeen fryser ved musikkavspilling,HD lyd hakker og noen filmer hakker den seg igjennom hele av...Så helt problemfritt er det jo ikke.

    Men neste gang skal jeg sjekke alt av kabler og brytere før det blir utblåsning...Kremt....
    Pioneer SC-LX86 - Midgard Oberon 6.1 x2, Midgard Oberon 4.1 - PS3 - HTPC - B&W DM 683 - B&W DM 685 - Dali Consept 6 - B&W HTM 61 - SVS pc12 sylindersub
    Stuelyd: B&W DM 601 S1 koblet til sone 2 på LX 86 med AirPlay

    http://avforum.no/myhometheater/JosRuu

  4. #844
    Active dottidott sin avatar
    Medlem siden
    Oct 2010
    Poster
    444
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Var oppdateringer på Boxee i går. Spotify har nå søke funksjon. Har fremdeles problem med at den fryser ved musikk og bytte av sanger.
    Får ofte feil ved spillelister om en en skifter sang ofte.
    Har ingen problemer med filmer her, men har også sendt inn 3 bokser for bytte på garantien. Ser ut som at de fleste bugfiks lager nye bugs.
    Ellers storfornøyd med boxee.

  5. #845
    Active
    Medlem siden
    Jan 2004
    Poster
    317
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av dottidott
    Var oppdateringer på Boxee i går.
    til hvilken versjon da?

    jeg får ikke opp noen oppdatering.

    jeg har oppdatert til 1.5.1.23735. men denne kom i mars
    Stereo: Yamaha RX-v773, Emotiva XPA-2, JBL Studio L890, LC2, LG 65", Xbox One S, Chromecast, Sonos
    Kino: Yamaha RX-V 781, JBL Studio L880, L820, LC2, XTZ 12.17, Velodyne CHT-12Q, Xbox One X, LG 65", Sonos, MediaPc, Chromecast

  6. #846
    Active dottidott sin avatar
    Medlem siden
    Oct 2010
    Poster
    444
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Var nok bare Spotify som ble oppdatert. Ser at det er mars versjonen som er der enda. Var gutongen som sa det var ny, men sjekket ikke versjonen. Sorry.

  7. #847
    Active
    Medlem siden
    Jan 2004
    Poster
    317
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    fine den.

    regner med jeg har siste versjon av spotify også da siden jeg har søkefunksjonen.

    bruker ikke den appen uansett
    Stereo: Yamaha RX-v773, Emotiva XPA-2, JBL Studio L890, LC2, LG 65", Xbox One S, Chromecast, Sonos
    Kino: Yamaha RX-V 781, JBL Studio L880, L820, LC2, XTZ 12.17, Velodyne CHT-12Q, Xbox One X, LG 65", Sonos, MediaPc, Chromecast

  8. #848
    Newcomer
    Medlem siden
    Apr 2012
    Poster
    4
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    problem med text

    Har nett fått boxee i hus. Får ikke fram text på filmen når jeg skal hente den lokalt der som filmen ligger. Ligger i samme mappa og har samme navn ja. Funker fint på pc.. Noen som har samme problem? Er ikke alltid texten er å finne over internett på opensubs.
    Og viss jeg prøver og identifisere en film legger den seg ikke i film mappa mi.Blir liggende i uidentifiserte filer,Hvorfor?
    Har siste oppdatering

    _Roger_

  9. #849
    Newcomer TBJ sin avatar
    Medlem siden
    Oct 2008
    Poster
    225
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av frodehode
    Har nett fått boxee i hus. Får ikke fram text på filmen når jeg skal hente den lokalt der som filmen ligger. Ligger i samme mappa og har samme navn ja. Funker fint på pc.. Noen som har samme problem? Er ikke alltid texten er å finne over internett på opensubs.
    Og viss jeg prøver og identifisere en film legger den seg ikke i film mappa mi.Blir liggende i uidentifiserte filer,Hvorfor?
    Har siste oppdatering

    _Roger_
    Så lenge filmen og teksten har identisk navn, SKAL teksten komme automatisk.
    Jeg har x antall filmer på min server og teksten dukker frem på alle.
    The._Thing.2011.mkv
    The._Thing.2011.srt

    Rart hvis det ikke fungerer hos deg (og det i tillegg fungerer på PC).
    Jeg ville kanskje da kjørt en fabrikk reset og begynner på nytt, for da er det noe galt (og du er uheldig).

    Filmen som den ikke klarer å identifisere, havner under uidentifiserte.
    Når man går inn og identifiserer de, skal skal de forsvinner derifra og dukke opp under filmer.

    Jeg pleier alltid å legge inn eget cover av filmene, istedet for å godta den Boxee selv finner (mye på grunn av at jeg vil ha de norske / nordiske coverne).
    Det irriterer meg derfor at det ikke holder med en rescan hvis den først har funnet feil kommer (og jeg har i ettertid lagt inn korrekt cover).
    Da må jeg inn under settings (husker ikke i farten hvor nå) og slette hele biblioteket og den må skanne alt på nytt. Da kommer i alle fall korrekt cover opp (som jeg legger som "Folder.jpg" i film-mappen ).
    Men det teite da er at da blir rekkefølgen (sortert etter de siste filmene) ødelagt, for da er plutselig alle filmene de siste... (aaargh).
    Den skulle hatt muligheten til å sortere etter dato på filene.

    Og... ved en rescan, vil alle filmene du har manuelt identifisert igjen havne under uidentifiserte (også aaargh).
    Derfor legger jeg alltid med en nfo fil i film-mappen som forteller hvilken film det er, slik at ingen filmer blir uidentifiserte.
    nfo filen må hete det samme som filen:
    The._Thing.2011.nfo
    Slik bør nfo filen starte:
    <movie>
    <title>The Thing</title>
    <id>tt1568346</id>
    </movie>
    Under her kan det stå hva som helst, uten at det ødelegger for hvordan Boxee leser filen.
    Det finnes mye flere "tagger" man kan legge til, men jeg orker ikke det. Den får *heller hente resten selv.

    Spesialtegn (bl.a. æ,ø og å) klarer den ikke, så da kan disse brukes:
    æ: æ
    ø: ø
    å: Ã¥

    ö: ö
    ä: ä


    Æ: &AElig;
    Ø: Ø
    Å: <har jeg ikke>

    Ä: Ä

    Mer om hvordan man lager en nfo fil (til Boxee) her: Creating an NFO file : Boxee Support

    Sjekk også NFO Creator for Boxee Box

  10. #850
    Newcomer
    Medlem siden
    Jan 2010
    Poster
    14
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei!

    Jeg har akkurat fått meg Boxee box og sliter veldig med å finne og identifisere filer. Når jeg scanner f.eks ekstern harddisk som er koblet til med usb direkte finner den filer, men klarer ikke å identifisere noe, f.eks må jeg manuelt identifisere alle episodene av the office, noe som ville tatt hele dagen.
    Mange av filene finner den rett og slett ikke.

    Et annet problem jeg støtte på var da jeg skulle spille av en konsert som er av typen Video_ts, her finner ikke boxeen noe annet en lydspor.

    Etter å ha lest tester osv hadde jeg sett for meg at dette gikk myyye lettere, men alt virker forferdelig tungvint så langt :?

    Noen som kan hjelpe?

  11. #851
    Newcomer
    Medlem siden
    Apr 2012
    Poster
    4
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har prøvd fabrikk resett.Men neida har ca 50 filmer med text på nas hardisk som ikke funker,får ikke texten på filmene. og identifiseringa funker heller ikke ,fila blir bare liggende i uidentifiserte filer

  12. #852
    Active 1DrE sin avatar
    Medlem siden
    May 2006
    Poster
    322
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Noen som har testet denne?

    Manta™ TR1 IR Receiver for Boxee Box

    Har IR-dongle til PS3, og mangler bare Boxee Box før jeg kan klare meg fullt og helt med Harmony One på stuebordet.

    EDIT:
    Ser at de oppgir den kommer på $29,98 (kanadiske) inkl. frakt. = 173 kr, og den bør derfor være tollfri også. Verdt å prøve?

  13. #853
    Newcomer TBJ sin avatar
    Medlem siden
    Oct 2008
    Poster
    225
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av 1DrE
    Noen som har testet denne?

    Manta™ TR1 IR Receiver for Boxee Box

    Har IR-dongle til PS3, og mangler bare Boxee Box før jeg kan klare meg fullt og helt med Harmony One på stuebordet.

    EDIT:
    Ser at de oppgir den kommer på $29,98 (kanadiske) inkl. frakt. = 173 kr, og den bør derfor være tollfri også. Verdt å prøve?
    Mmmm. Den var faktisk litt interessant.
    ... ok. (hoppe i det). Jeg kjøpte den. Kr. 180.91
    Jeg legger ut min erfaring når jeg får den.

  14. #854
    Newcomer
    Medlem siden
    Jan 2009
    Poster
    31
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Kan ikke koble til nett lenger

    Det har min boxee sagt de siste gangene. Kommer på, mister nett, apelogoen blir gul. Den finner heller ikke det lokale nettverket så all materiale på pcen er utilgjengelig.

    Forslag?
    Vil helst ikke restore to factory settings (selvfølgelig:wink: )

  15. #855
    Newcomer Gargamel_Grusom sin avatar
    Medlem siden
    Oct 2007
    Poster
    205
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av tevil
    Det har min boxee sagt de siste gangene. Kommer på, mister nett, apelogoen blir gul. Den finner heller ikke det lokale nettverket så all materiale på pcen er utilgjengelig.

    Forslag?
    Vil helst ikke restore to factory settings (selvfølgelig:wink: )
    Det har min gjort noen ganger og, men kun på LAN, WLAN virker som det skal.

  16. #856
    Intermediate Eleanor sin avatar
    Medlem siden
    Jun 2009
    Poster
    714
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av tevil
    Det har min boxee sagt de siste gangene. Kommer på, mister nett, apelogoen blir gul. Den finner heller ikke det lokale nettverket så all materiale på pcen er utilgjengelig.

    Forslag?
    Vil helst ikke restore to factory settings (selvfølgelig:wink: )
    Har hatt det samme problemet, men hos meg har det vært en restart av router som har vært løsningen. (bruker bare kablet nettverk på Boxee)

  17. #857
    Active zemtex sin avatar
    Medlem siden
    Mar 2005
    Poster
    418
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Min BB har fungert generelt bra siden jeg kjøpte den, men merker på siste FW at jeg har FÅTT audio drop på mkv filer som har HD lyd. Den er sporadisk, og irriterende. Håper det blir fixa i neste FW update!

  18. #858
    Active 1DrE sin avatar
    Medlem siden
    May 2006
    Poster
    322
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av TBJ
    Mmmm. Den var faktisk litt interessant.
    ... ok. (hoppe i det). Jeg kjøpte den. Kr. 180.91
    Jeg legger ut min erfaring når jeg får den.
    Så bra!

    Da venter jeg og ser hvordan det går med deg først

    Har stor tro på at det vil fungere, er i grunn mest spent på betaling, leveringstid osv. fra Canada.

    EDIT: Dette ser jo ganske rett fram ut: Controlling a Boxee Box from an IR Remote | JesseWeb.com

  19. #859
    Newcomer
    Medlem siden
    Aug 2011
    Poster
    20
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har nå for første gang koblet BB til min reciever, og problemet er nå at jeg får bilde, men ikke lyd. Dette gjelder uansett om jeg spiller av lokale filer, bruker apps eller streamer fra nettverk. Er det noen som vet om feilen ligger hos reciever eller BB?
    Alt funker perfekt når det går utenom recieveren og istedenfor direkte til tv.

  20. #860
    Intermediate Ingeniør'n sin avatar
    Medlem siden
    Jul 2005
    Poster
    4,105
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Joachim.B
    Har nå for første gang koblet BB til min reciever, og problemet er nå at jeg får bilde, men ikke lyd. Dette gjelder uansett om jeg spiller av lokale filer, bruker apps eller streamer fra nettverk. Er det noen som vet om feilen ligger hos reciever eller BB?
    Alt funker perfekt når det går utenom recieveren og istedenfor direkte til tv.
    Sjekk oppsettet i Boxee. Det er et sted unded Otions/advanced etc der du setter opp lyd og bilde. Mistenker noe feil der forutsatt at du har satt opp receiver korrekt.
    Stereo: Passlabs X250.5|Xindak Muse 1.0|AudioGD NFB27|Classe CP-500|Rega P3|Squeezebox|Martin Logan SummitX|Velodyne CHT10R
    Kino:Rotel RSP1572/RMB1575|Oppo BDP103|Boxee Box|Pioneer KRP-500M|Focal Elektra1027be/Profile908|SVS 2039PC+ med mer

Side 43 av 55 FørsteFørste ... 3 13 23 33 39 40 41 42 43 44 45 46 47 53 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •