Boxee Box - Side 42

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 42 av 55 FørsteFørste ... 2 12 22 32 38 39 40 41 42 43 44 45 46 52 ... SisteSiste
Viser resultater 821 til 840 av 1099

Tråd: Boxee Box

  1. #821
    Newcomer TBJ sin avatar
    Medlem siden
    Oct 2008
    Poster
    225
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av myrlas
    To spørsmål.

    Ett veldig banalt.

    Kan man skru av boxee med fjernkontrollen uten å gjøre det via menyene på skjermen. Issuet her er dersom f.eks man har skrudd av receiver/tv, så orker man ikke skru PÅ igjen dette for å bla seg frem i menyene.
    Hold knappen inne på boksen i ... x antall sekunder (husker ikke hvor lenge - 5 kanskje?)

  2. #822
    Newcomer TBJ sin avatar
    Medlem siden
    Oct 2008
    Poster
    225
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av tomsavini
    Hei, hei

    Hvordan er det du gjør det med bilde?
    Legger inn et bilde med navn "folder.jpg" i mappen der du har filmen.

  3. #823
    Newcomer
    Medlem siden
    Sep 2009
    Poster
    33
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Er det noen andre som har problemer med boxeen og unblock us? Jeg mister konsekvent nettkoblingen etter en stund etter at jeg har endret dns settingen. Kundeservice hos unblock us sier at jeg må kjøre "check service" på nettsiden deres flere ganger om dagen for å holde forbindelsen, men det er jo utrolig slitsomt. Finnes det ikke noen lettere måte å fikse dette på?

  4. #824
    Intermediate
    Medlem siden
    Jul 2005
    Poster
    687
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Lastet ned ett par filmer i 3D i går for å teste litt. Desse filmene var sidebyside 3D tydligvis, og jeg måtte velge dette på projektoren for å få det til å virke. Men jeg var absolutt ikke fornøyd me kvaliteten, og jeg ble rett og slett uvell etter 5 minutt.. Er dette den eneste måten å spille av 3D med denne?
    Jeg har Sony HW30ES projektor, og er absolutt fornøyd med 3D kvaliteten fra blu-ray

  5. #825
    Newcomer
    Medlem siden
    Dec 2009
    Poster
    108
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Vurderer å skaffe meg en Boxee Box, men har noen spørsmål:
    -Kan man bruke wimp på den?
    -Hvordan finner den filer på datamaskinen? Gjennom delte mapper på pc'en, eller gjennom DLNA?
    -Klarer den å spille av mkv-filer som inneholder flere lydspor og subtitles?
    -Hvordan er musikkavspilleren for avspilling av musikk du har lagret på pcen?
    -Kan man koble en ekstern harddisk til den og så overføre filer fra pc'en til discen trådløst?

    Takker for all hjelp

  6. #826
    Newcomer
    Medlem siden
    Sep 2009
    Poster
    81
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Mojo Pin
    Vurderer å skaffe meg en Boxee Box, men har noen spørsmål:
    -Kan man bruke wimp på den?
    NEI, kunn spotify
    -Hvordan finner den filer på datamaskinen? Gjennom delte mapper på pc'en, eller gjennom DLNA?
    Ja takk , begge deler
    -Klarer den å spille av mkv-filer som inneholder flere lydspor og subtitles?
    ja takk begge deler
    -Hvordan er musikkavspilleren for avspilling av musikk du har lagret på pcen?
    Veldig enkel, fungerer best dersom en lager spillelister på forhånd. Spiller av de fleste formatene.
    -Kan man koble en ekstern harddisk til den og så overføre filer fra pc'en til discen trådløst?
    ja, det er et valg i menyen som gjør at disken som kobles til Boxee boxen vil fungere som en NAS disk som man kan browse seg til fra en annen pc på samme netverk.

    Takker for all hjelp
    se svarene over

  7. #827
    Newcomer
    Medlem siden
    Jan 2005
    Poster
    118
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Hootie
    Lastet ned ett par filmer i 3D i går for å teste litt. Desse filmene var sidebyside 3D tydligvis, og jeg måtte velge dette på projektoren for å få det til å virke. Men jeg var absolutt ikke fornøyd me kvaliteten, og jeg ble rett og slett uvell etter 5 minutt.. Er dette den eneste måten å spille av 3D med denne?
    Jeg har Sony HW30ES projektor, og er absolutt fornøyd med 3D kvaliteten fra blu-ray
    Mener å huske du må skru av overscan e.l. på boksen. Sjekk de offisielle forumene, det er en oppskrift der.

  8. #828
    Intermediate JosRuu sin avatar
    Medlem siden
    Jul 2010
    Sted
    Østre Toten
    Poster
    1,283
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Nå blir snart dritt boxen kasta ut av vinduet!!
    I tillegg til alle andre bugs det er med denne så har den nå bestemt seg for kun å spille av bakgrunnslyder på filmer. Ikke tale og annen "hoved" lyd... Kun av og til når den finner det for godt så hakker den til og spiller av all lyd, men av de 10 filmene jeg har testet nå (ikke hele selvsagt) så har 1 fungert fra første stund...

    Noen som har vært borti dette og vet hva det skyldes? Eller kan dere komme med en anbefaling til en annen boks som faktisk gjør det den ble kjøpt for uten x antall superirriterende bugs?

    Har oppdatert til siste software og har sett film på den i ettertid som har fungert. apps som youtube osv fungerer lyden på, det e rkun ved avspilling av film, BD og SD,DTS som Dolby Digital, spiller i 99% av tilfellene bare av bakgrunnslydene..
    Pioneer SC-LX86 - Midgard Oberon 6.1 x2, Midgard Oberon 4.1 - PS3 - HTPC - B&W DM 683 - B&W DM 685 - Dali Consept 6 - B&W HTM 61 - SVS pc12 sylindersub
    Stuelyd: B&W DM 601 S1 koblet til sone 2 på LX 86 med AirPlay

    http://avforum.no/myhometheater/JosRuu

  9. #829
    Intermediate Ingeniør'n sin avatar
    Medlem siden
    Jul 2005
    Poster
    4,105
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av JosRuu
    Nå blir snart dritt boxen kasta ut av vinduet!!
    I tillegg til alle andre bugs det er med denne så har den nå bestemt seg for kun å spille av bakgrunnslyder på filmer. Ikke tale og annen "hoved" lyd... Kun av og til når den finner det for godt så hakker den til og spiller av all lyd, men av de 10 filmene jeg har testet nå (ikke hele selvsagt) så har 1 fungert fra første stund...

    Noen som har vært borti dette og vet hva det skyldes? Eller kan dere komme med en anbefaling til en annen boks som faktisk gjør det den ble kjøpt for uten x antall superirriterende bugs?

    Har oppdatert til siste software og har sett film på den i ettertid som har fungert. apps som youtube osv fungerer lyden på, det e rkun ved avspilling av film, BD og SD,DTS som Dolby Digital, spiller i 99% av tilfellene bare av bakgrunnslydene..
    Resett den til standard fabrikkinnstilling (valg nederst i advance eller noe) og prøv å brenne siste FW på ny - ikke sikker det siste går, men min erfaring med oppdatering av FW er at man bør resette til fabrikk innstillinger før oppdatering for best resultat.
    Stereo: Passlabs X250.5|Xindak Muse 1.0|AudioGD NFB27|Classe CP-500|Rega P3|Squeezebox|Martin Logan SummitX|Velodyne CHT10R
    Kino:Rotel RSP1572/RMB1575|Oppo BDP103|Boxee Box|Pioneer KRP-500M|Focal Elektra1027be/Profile908|SVS 2039PC+ med mer

  10. #830
    Intermediate JosRuu sin avatar
    Medlem siden
    Jul 2010
    Sted
    Østre Toten
    Poster
    1,283
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Den ble resatt til fabrikkinnstillinger når je gfikk den og det var i februar. Og ikke lenge etter kom det en FW update til den men det skader ikke å prøve dette en gang til.
    Pioneer SC-LX86 - Midgard Oberon 6.1 x2, Midgard Oberon 4.1 - PS3 - HTPC - B&W DM 683 - B&W DM 685 - Dali Consept 6 - B&W HTM 61 - SVS pc12 sylindersub
    Stuelyd: B&W DM 601 S1 koblet til sone 2 på LX 86 med AirPlay

    http://avforum.no/myhometheater/JosRuu

  11. #831
    Intermediate JosRuu sin avatar
    Medlem siden
    Jul 2010
    Sted
    Østre Toten
    Poster
    1,283
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har nå prøvd å resette ti lfabrikkinnstillinger men det hjalp ikke, akkurat slik den var før resetting.

    En fugl som hvisket meg i øret at jeg kan levere den hos alle elektro butikker og be de sende den inn på serive/rep. Dette var visst noe alle var pålagte å gjøre. Stemmer dette?
    Pioneer SC-LX86 - Midgard Oberon 6.1 x2, Midgard Oberon 4.1 - PS3 - HTPC - B&W DM 683 - B&W DM 685 - Dali Consept 6 - B&W HTM 61 - SVS pc12 sylindersub
    Stuelyd: B&W DM 601 S1 koblet til sone 2 på LX 86 med AirPlay

    http://avforum.no/myhometheater/JosRuu

  12. #832
    Expert Flageborg sin avatar
    Medlem siden
    Nov 2003
    Poster
    5,594
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av JosRuu

    I tillegg til alle andre bugs det er med denne så har den nå bestemt seg for kun å spille av bakgrunnslyder på filmer.
    Virker som det har skjedd noe med Boxeen nylig...
    Her er det slutt på all lyd i demosporene(film)..., men det må vi finne ut av
    (Nyeste FW er på plass, men det er kanskje årsaken?)
    wav funker fint...
    Spiller rett fra ekstern disk koblet til Boxee-USB...

  13. #833
    Expert Flageborg sin avatar
    Medlem siden
    Nov 2003
    Poster
    5,594
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Røkka ut HDMI-kontakten på Boxee....og plugga tilbake.
    Det ble lyd i DVD-demo skivene...fra ekstern USB-disk

  14. #834
    Expert Flageborg sin avatar
    Medlem siden
    Nov 2003
    Poster
    5,594
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det virker som en oppdatering har endret Display-innstillingen her...

    Og nå forsvant lyden fra DVDdemo-skivene....kommer noen "knepp" - så mulig det er et handshake problem på HDMI-porten til Boxee...

    Hmmmmm....

  15. #835
    Intermediate JosRuu sin avatar
    Medlem siden
    Jul 2010
    Sted
    Østre Toten
    Poster
    1,283
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg prøvde å kole ut og inn HDMI kabelen bak på Boxee men det hjalp ikke hos meg,
    Og etter siste FW update har jeg sett flere filmer med "all" lyd på.
    Si gjerne ifra hvis du finner ut en måte å kurere dette problemet på Flageborg
    Pioneer SC-LX86 - Midgard Oberon 6.1 x2, Midgard Oberon 4.1 - PS3 - HTPC - B&W DM 683 - B&W DM 685 - Dali Consept 6 - B&W HTM 61 - SVS pc12 sylindersub
    Stuelyd: B&W DM 601 S1 koblet til sone 2 på LX 86 med AirPlay

    http://avforum.no/myhometheater/JosRuu

  16. #836
    Intermediate Arendal sin avatar
    Medlem siden
    Feb 2003
    Poster
    3,764
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    BOXEE vil ikke indentifisere filene mine lenger.

    Ingen av filene uansett hvor de er lagret blir indentifisert.

    Jeg kan legge inn NFO fil og da finner den denne informasjoenen men den henter ikke ingenting fra IMDB lenger.

    Jeg kan gå på nettet med den, men den henter altså ingenting.

    Noen som har samme problem, eller noen tips?

  17. #837
    Newcomer
    Medlem siden
    Aug 2009
    Poster
    92
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Arendal
    BOXEE vil ikke indentifisere filene mine lenger.

    Ingen av filene uansett hvor de er lagret blir indentifisert.

    Jeg kan legge inn NFO fil og da finner den denne informasjoenen men den henter ikke ingenting fra IMDB lenger.

    Jeg kan gå på nettet med den, men den henter altså ingenting.

    Noen som har samme problem, eller noen tips?
    Jeg bruker "Ember Media Manager" på PC'n til å identifisere alle media filene mine, dvs alle film og TV serier.
    Funker som bare det. Boxee'n leser nfo filen som lages av Ember og alt stemmer.

    http://forum.xbmc.org/showthread.php?tid=116941

    Deck

  18. #838
    Intermediate Arendal sin avatar
    Medlem siden
    Feb 2003
    Poster
    3,764
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jo, jeg vet at man kan bruke 3.parts programvare.

    Men, det er jo litt merkelig at den plutselig ikke gjenkjenner noenting lenger.
    Hverken film eller serier.

    Jeg kan se youtube videoer og surfe på nettet osv, men den går altså ikke på nett og indentifiserer filene lenger slik den gjorde for 1 uke siden.

  19. #839
    Intermediate Ingeniør'n sin avatar
    Medlem siden
    Jul 2005
    Poster
    4,105
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Arendal
    Jo, jeg vet at man kan bruke 3.parts programvare.

    Men, det er jo litt merkelig at den plutselig ikke gjenkjenner noenting lenger.
    Hverken film eller serier.

    Jeg kan se youtube videoer og surfe på nettet osv, men den går altså ikke på nett og indentifiserer filene lenger slik den gjorde for 1 uke siden.
    Resatte arkivet mitt i går og kjørte et nytt scann fra scratch - ingen problem. Det var noen filmer den ikke kjente igjen, men det var de samme som den ikke har kjent igjen før.

    Har heller ikke problemer med lyden slik enkelte har. Finnes det flere versjoner av hardware tro siden det går rykter om at noen Boxee trenger oppdatering som ikke fikses med FW ?
    Stereo: Passlabs X250.5|Xindak Muse 1.0|AudioGD NFB27|Classe CP-500|Rega P3|Squeezebox|Martin Logan SummitX|Velodyne CHT10R
    Kino:Rotel RSP1572/RMB1575|Oppo BDP103|Boxee Box|Pioneer KRP-500M|Focal Elektra1027be/Profile908|SVS 2039PC+ med mer

  20. #840
    Intermediate Arendal sin avatar
    Medlem siden
    Feb 2003
    Poster
    3,764
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hmm, Boxee for Windows fungerer heller ikke her hos meg.

    Jeg fatter ikke hva som er problemet.

    Er det noen innstillinger eller innlogginger jeg har oversett?

Side 42 av 55 FørsteFørste ... 2 12 22 32 38 39 40 41 42 43 44 45 46 52 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •