Boxee Box - Side 25

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 25 av 55 FørsteFørste ... 5 15 21 22 23 24 25 26 27 28 29 35 45 ... SisteSiste
Viser resultater 481 til 500 av 1099

Tråd: Boxee Box

  1. #481
    Intermediate Noose sin avatar
    Medlem siden
    Jul 2005
    Poster
    1,204
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Nei, kablet er mye mer stabilt enn wifi, men det går nok fint hvis du har gode wifi-signaler, kanskje litt lenger tidå starte filmer ect.

  2. #482
    Newcomer mrcradock sin avatar
    Medlem siden
    Oct 2004
    Poster
    274
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Etter jeg la inn siste oppdatering (ikke den lille fiksen som kom) har jeg problemer med at lyden blir borte på de første 2-3 sekundene av en videofil. Altså, lyden starter ikke før 2-3 sekunder. Flere som har dette problemet og har løst det?

    Jeg bruker en ekstern HDD koblet direkte til Boxee Box.

    Digger den nye trailer-funksjonen. Faktisk veldig bra kvalitet på trailerne

  3. #483
    Active mclaren sin avatar
    Medlem siden
    Apr 2005
    Poster
    356
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av mrcradock
    Etter jeg la inn siste oppdatering (ikke den lille fiksen som kom) har jeg problemer med at lyden blir borte på de første 2-3 sekundene av en videofil. Altså, lyden starter ikke før 2-3 sekunder. Flere som har dette problemet og har løst det?

    Jeg bruker en ekstern HDD koblet direkte til Boxee Box.

    Digger den nye trailer-funksjonen. Faktisk veldig bra kvalitet på trailerne
    har ikke fått skjekket men det blir nok en film i kveld så kan jeg poste resultatet da...

  4. #484
    Active dottidott sin avatar
    Medlem siden
    Oct 2010
    Poster
    444
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har forsinkelse på alle filer som blir startet i menyen hos meg, men ved skipping til neste går det bra. Virker som den bruker litt tid på å sende signal over til reciveren.

  5. #485
    Active zemtex sin avatar
    Medlem siden
    Mar 2005
    Poster
    418
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ja, har også litt "forsinkelse" på lyden i starten av filer..ca 2 sek.

  6. #486
    Active mclaren sin avatar
    Medlem siden
    Apr 2005
    Poster
    356
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av zemtex
    Ja, har også litt "forsinkelse" på lyden i starten av filer..ca 2 sek.
    Samme her... har akkurat samme problemet selv etter oppdateringen.

  7. #487
    Newcomer mrcradock sin avatar
    Medlem siden
    Oct 2004
    Poster
    274
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Siden den "feilen" ikke var der før oppdatering så tipper jeg det kommer en ny om ikke så lenge.

    På TV-serier hvor man starter rett på en dialog mister man første setning. Satser på at Boxee-gutta fikser dette innen kort tid

  8. #488
    Active mclaren sin avatar
    Medlem siden
    Apr 2005
    Poster
    356
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av mrcradock
    Siden den "feilen" ikke var der før oppdatering så tipper jeg det kommer en ny om ikke så lenge.

    På TV-serier hvor man starter rett på en dialog mister man første setning. Satser på at Boxee-gutta fikser dette innen kort tid
    Vil tro det... ser jo tross alt ut som, de fleste av oss har samme problemer.

  9. #489
    Intermediate BjrnrB sin avatar
    Medlem siden
    Jun 2005
    Poster
    824
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Da har jeg fått fatt i en Boxee og var ikke særlig fornøyd før etter 3 timer. Windows 7 skaper alltid problemer når jeg skal koble opp noe!

    Håper Spotify kommer snart ;D

  10. #490
    Intermediate Noose sin avatar
    Medlem siden
    Jul 2005
    Poster
    1,204
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Du har ikke noe brannmur som tuller det til da?

    Tips for network shares with Boxee - boxee :: forums

    that on a Windows 7 share to also set the 'security' settings to allow 'everyone' - this has unlocked a few sharing scenarios on other media players for me in the past - and I can't say for sure if it helped me set up Boxee without issue because I simply 'do it' when setting the Boxee App and recently the Boxee Box

  11. #491
    Intermediate BjrnrB sin avatar
    Medlem siden
    Jun 2005
    Poster
    824
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Noose
    Du har ikke noe brannmur som tuller det til da?
    Windows Live Essentials som køddet. Måtte også forandre i registret for å komme utenom passord og dritt. Prøvde også med passord, men da ble det bare kødd. Sjelden har jeg vært så sint på Windows. Det hele endte med en reinstallasjon da jeg køddet til alt med ipV6 og mye i registret og ellers mange instillinger. Heldigvis så finnes det mange smørbrødlister på nett som løser slike problemer!

  12. #492
    Intermediate Noose sin avatar
    Medlem siden
    Jul 2005
    Poster
    1,204
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Føler jeg er en smule glad for at jeg har en Qnap server som surrer, kommer nok til å gå som smurt

  13. #493
    Newcomer
    Medlem siden
    Mar 2007
    Poster
    185
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Er det noen som har fått problemer med å se tidslinja etter den siste oppdateringen? Er det en innstilling jeg hopper over? Har forsøkt å scalere ned bildet, så jeg er helt sikker på at alt er innenfor. Men tidslinja er halveis utenfor skjermen....

  14. #494
    Intermediate BjrnrB sin avatar
    Medlem siden
    Jun 2005
    Poster
    824
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Min henger seg når den går i skjermsparermodus... Normalt?

  15. #495
    Expert pahf sin avatar
    Medlem siden
    Sep 2005
    Poster
    5,908
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Fikk denne snedige lille saken idag.
    Fra jeg koblet den opp til alt som gjensto var å søke igjennom serveren brukte jeg vel ca 5-10min, makan til snedig sak! Dette kan jeg like!

  16. #496
    Newcomer Travellingman sin avatar
    Medlem siden
    Jan 2010
    Poster
    9
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Får plutselig ikke YouTube appen til å fungere, den går bare i svart og ingenting skjer Får heller ikke spilt av YT videoer via den vanlige nettleseren heller.....

  17. #497
    Newcomer Travellingman sin avatar
    Medlem siden
    Jan 2010
    Poster
    9
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sjekket litt på boxeeforumet og det er visst flere som har problemer...
    YouTube busted, or is it just me? - boxee :: forums

    Kan også se YT via denne appen [Released!!!] Navi-X for Boxee!!! - boxee :: forums

  18. #498
    Newcomer
    Medlem siden
    Mar 2008
    Poster
    63
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Youtube appen virker ikke hos meg heller.

  19. #499
    Newcomer Travellingman sin avatar
    Medlem siden
    Jan 2010
    Poster
    9
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av zemtex
    Ja, har også litt "forsinkelse" på lyden i starten av filer..ca 2 sek.
    Samme her også...

  20. #500
    Intermediate BjrnrB sin avatar
    Medlem siden
    Jun 2005
    Poster
    824
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Da har jeg returnert min Boxee. For å si det rett ut var jeg meget misfornøyd. Ustabil som ett kvinnfolk med PMS. Klikket her bidige gang den gikk i skjermsparer modus, klikket under lasting av apps osv... Asus HTPC bestilt og kommer til å installere XMBC. Good Bye Boxee Box! "Forever goodbye!"

Side 25 av 55 FørsteFørste ... 5 15 21 22 23 24 25 26 27 28 29 35 45 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •