Problem med Freenas/Squeezeserver

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 3 av 3
  1. #1
    Newcomer
    Medlem siden
    Sep 2007
    Poster
    34
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Problem med Freenas/Squeezeserver

    Jeg har satt opp Freenas på en gammel PC og dt funker greit, men jeg får ikke til å installere Squeezeserver.
    Det skjer ingenting når jeg limer inn "/bin/sh /mnt/YourShareHere/slimnas/slimnas-install.sh".

    Det er godt mulig at jeg misforstår noe her.....

  2. #2
    Newcomer
    Medlem siden
    Jul 2004
    Poster
    136
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Du har byttet ut "YourShareHere" med YourShare ikkesant?

    Jeg er i gang med det samme, men har kommet litt lenger, har fått installert, men står fast på oppstart av serveren. Så jeg er interresert i å høre åssen det går videre.

    Squeezebox : Community : Forums er et bra hjelpeforum

  3. #3
    Newcomer
    Medlem siden
    Sep 2007
    Poster
    34
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av runes
    Du har byttet ut "YourShareHere" med YourShare ikkesant?

    Jeg er i gang med det samme, men har kommet litt lenger, har fått installert, men står fast på oppstart av serveren. Så jeg er interresert i å høre åssen det går videre.

    Squeezebox : Community : Forums er et bra hjelpeforum
    Det var det jeg IKKE hadde gjort :-? Resten gikk av seg selv. Denne er til god hjelp for de av oss som ikke er eksperter, http://www.freenas.org/contrib/sloan/freenas1.htm

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •